Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite Galera, Volto Novamente Aqui No Forum Para Pedir Ajuda de Vocês, Estou Na Seguinte Situação.

    Tenho Uma Rb Com 2 Cartão Senão 600MV

    1 Cartão Trabalhando em 2.4 Sendo ele ( Dual Channel )
    E Outro Cartão Trabalhando em 5.8 Tambem ( Duacl Channel )

    Seguinte ambos os cartão funciona perfeitamente ja fiz o teste mais em 2.4, quando coloca a antena hyperlink de 12dbi não consigo enxegar ela num lance de 3km, estou com ela em cima de um predio 12 andares e mais 3mts de torre a distancia de uma antena para outra é de 2mts, tamanho do cabo rcg 258 q fiz para a antena hyperlink 5.8, sera q to errando alguma coisa em configuração? sendo que tenho um nano5 fazendo ponto a ponto e ele consigo enchegar numa distancia de 6km com 65% de sinal e a antena nem cheiro, oque sera q pode ser? obrigado desde já

  2. Tipo vc ta tentando achar a antena com a Nano 5 de uma distancia de 6km até a Omini 5,8?

    eh isso?



  3. Citação Postado originalmente por gustavinho69 Ver Post
    Tipo vc ta tentando achar a antena com a Nano 5 de uma distancia de 6km até a Omini 5,8?

    eh isso?

    tipo não exatamente 6km foi para fazer um teste, mais nem de 3km com nano5 eu acho, na distancia de 6km eu achei meu outro nano5 q tenho fazendo ponto a ponto e nem achei a antena =x e o pior td com visada e o cara disse q antena ta boa onde comprei , mais ainda acho q é defeito de antena =x e obrigado por estar tentando me ajuda

  4. Eh amigo ta estranho mesmo você não conseguir achar....
    Tem certeza que essa Omni é 5,8 ?
    Tente localizar ela com uma antena 2,4
    A altura dela esta abaixo dessa distancia que você esta procurando?
    Tente localizar ela de perto pra ver como fica a qualidade do sinal.

    faça esses testes basicos pra ver se tem algum resultado.

    abraço



  5. Citação Postado originalmente por gustavinho69 Ver Post
    Eh amigo ta estranho mesmo você não conseguir achar....
    Tem certeza que essa Omni é 5,8 ?
    Tente localizar ela com uma antena 2,4
    A altura dela esta abaixo dessa distancia que você esta procurando?
    Tente localizar ela de perto pra ver como fica a qualidade do sinal.

    faça esses testes basicos pra ver se tem algum resultado.

    abraço
    Intão Amigo Omni é 5.8 pelo menos o modelo dela bate com a do site
    em 2.4 ela localiza mais vc nao faz conectar =)
    tipo na onde q tentei colocar a altura é quase relevante a antena pois era um ponto alto da cidade
    de perto o sinal fica cheio =x conecta 100% mais de longe é onde fica o problema, e para ressaltar não tem interferencia pq seria eu o Unico da Cidade na Frequencia 5.8 =x pois minha intenção era vender mais para empresa nao sei pq nao conecta =x to ficando nervoso e quase pegando outra antena






Tópicos Similares

  1. Antenas Hyperlink com Problema.
    Por acernot no fórum Redes
    Respostas: 4
    Último Post: 11-07-2012, 19:04
  2. Sobre a Antena Hyperlink Setorial 14 dbi
    Por Rogério Netcs no fórum Redes
    Respostas: 2
    Último Post: 28-10-2004, 23:56
  3. Antena Hyperlink Onmi 8 DBI
    Por clistenis no fórum Redes
    Respostas: 2
    Último Post: 19-07-2004, 09:16
  4. antena hyperlink 12dBi yagi
    Por ijr no fórum Redes
    Respostas: 1
    Último Post: 14-07-2004, 15:34
  5. Antena HyperLink 24 DBi
    Por renatoabaetenet no fórum Redes
    Respostas: 4
    Último Post: 08-06-2004, 15:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L