+ Responder ao Tópico



  1. #1

    Unhappy MK sem acessar todas as paginas

    Bem pessoal, este tópico é a união de dois anteriores que por estarem relacionados resolvi juntar.

    meu MK não consegue acessar algumas paginas do dominio da UOL, o email do Yahoo não entra de jeito nenhum e outras paginas, realizei diversos testes como: mudança de DNS, desabilitar todas as regras do firewall com excessão da necessária para navegar e mesmo assim não obtive êxito.meu MK é conectado por PPPoE, clientes por Hotspot.

    conectei diretamente a internet pc>modem>net e acesso essas páginas corretamente, porém quando mudo para PC>MK>NET o problema aparece.
    agradeço a colaboração.

  2. #2

    Padrão

    por favor, para podermos ajudar, poste as tuas regras do ip firewall nat. Podemos começar por ai...

    Até mais...



  3. #3

    Padrão

    para testar eu desabilitei todas as regras do firewall ... o MK tá como o original de fábrica. só com a regra nat que libera a navegação srcnat>masquerade>IP e etc.

  4. #4
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por renatokamikaze Ver Post
    Bem pessoal, este tópico é a união de dois anteriores que por estarem relacionados resolvi juntar.

    meu MK não consegue acessar algumas paginas do dominio da UOL, o email do Yahoo não entra de jeito nenhum e outras paginas, realizei diversos testes como: mudança de DNS, desabilitar todas as regras do firewall com excessão da necessária para navegar e mesmo assim não obtive êxito.meu MK é conectado por PPPoE, clientes por Hotspot.

    conectei diretamente a internet pc>modem>net e acesso essas páginas corretamente, porém quando mudo para PC>MK>NET o problema aparece.
    agradeço a colaboração.
    Qual tipo de link ? Dsl ? Dedicado ? ja tenteou Pingar uma pagina pelo terminal pra ver se da resposta positiva ? se não, vá em new terminal, digite ping www.google.com.br e veja se consegue pingar a pagina, se pingar o problema ai são suas regras de Fwall e Nat mesmo .



  5. #5

    Padrão

    Citação Postado originalmente por rpclanhouse Ver Post
    Qual tipo de link ? Dsl ? Dedicado ? ja tenteou Pingar uma pagina pelo terminal pra ver se da resposta positiva ? se não, vá em new terminal, digite ping www.google.com.br e veja se consegue pingar a pagina, se pingar o problema ai são suas regras de Fwall e Nat mesmo .

    Link DSL, já pinguei em qualquer pagina e responde corretamente, A navegação em qualquer pagina esta perfeita, com exceção nessas que eu citei. tipo: uol, yahoo mail, entre outros. já pinguei para essas paginas e o resultado oscila entre normal e a perda do tempo para o ping.