+ Responder ao Tópico



  1. Gente, me tirem uma dúvida, em clientes mais proximos a minha torre costumo usar Placas PCI (Greatek WL-2454G Atheros 65mw) Em certos casos, consegue-se 100% do sinal e no mikrotik marca-se entre --60~62 , ja em outros lugares com 100% do sinal marca-se entre -52~55. Revisei as intalções do que estavam com sinal mais alto e esta td ok! Alguém pode nos esclarecer o por que acontece isso ?

    Grato

  2. Como vai meu amigo, a medição de sinal se dá de acordo com cada software de cada placa wireless é comum vc instalar 2 clientes com 100% de sinal e um ficar melhor do que o outro, lembrando que nem um kit cliente é igual ao outro, existem uma relevante diferença de fabricação que interfere na qualiade, por isso que te aconselho a sempre calibrar a antena usando o propio mikrotik, assim que instalar a aparelhagem no cliente faça um acesso no seu MK e o calibre por lá, qualquer dulvida estamos ai!!!!



  3. Ok amigo, entendido!

    Abraço






Tópicos Similares

  1. repetição do sinal
    Por lss no fórum Redes
    Respostas: 10
    Último Post: 24-12-2006, 21:29
  2. Respostas: 5
    Último Post: 07-03-2006, 20:58
  3. Como testa a potencia do sinal?
    Por Good_speed no fórum Redes
    Respostas: 2
    Último Post: 13-09-2005, 11:09
  4. (AJUDA) Queda da qualidade do Sinal
    Por detroyder no fórum Redes
    Respostas: 5
    Último Post: 01-11-2004, 11:19
  5. Dúvida sobre a qualidade do sinal
    Por renanmathias no fórum Redes
    Respostas: 4
    Último Post: 25-07-2004, 10:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L