+ Responder ao Tópico



  1. Amigos a alguns dias descrevi um problema que ao mudar de versão ninguem logava por cookie mais no meu hotspot, achei ter resolvido mas o problema reapareceu, nao queria aumentar meu idle por causa de gatos, fiz varios testes e notei que ninguem mais consegue logar por cookie olhando no log todas conexões sao por pap, mas o cookie esta na tela do hotspot existe alguma configuracao na nova versão, alguem tem alguma idéia de como corrigir isso.

  2. a meu Deus justo quando resolvi comprar a licença me aparece esse pepino!!!! até que apareça solução aqui no forum vou continuar infelizmente com a versao para aprendizado(pirata)!

    achei que isso so estava acontecendo comigo, pelo menos consegui perceber isso antes de colocar em produção!

    grande abraço!
    Última edição por sergio; 08-12-2011 às 01:17.



  3. Amigos, acabei de achar no forum mikrotik americano algumas pessoas com o mesmo problema do nosso, lá tem um cara que diz ter resolvido o problema somente acertando a hora e data da maquina dele, acabei de acertar o meu aqui, que por coincidencia estava 1970, lá falam que o IE novo nao aceita cookie com data retroativa entao nao conectava por cookie. Vou testar e mais a tarde posto o resultado






Tópicos Similares

  1. HOTSPOST PEDE SENHA TODA HORA
    Por persocom no fórum Redes
    Respostas: 14
    Último Post: 20-09-2011, 21:25
  2. Respostas: 2
    Último Post: 25-02-2010, 07:28
  3. Hotspot não loga por cookie
    Por tecnic no fórum Redes
    Respostas: 1
    Último Post: 07-09-2009, 11:07
  4. Respostas: 7
    Último Post: 15-08-2008, 09:41
  5. COURIER-IMAP - SENHA TODA HORA :roll:
    Por eliezerf no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-04-2004, 18:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L