+ Responder ao Tópico



  1. Bom dia galera do under
    estou com um probleminha aqui ja a alguns dias q esta me irritando kk
    eu tenho um d-link 2310 108mbps porem fui atualizar o firmewere dele e acabou a energia
    no meio da atualização e agora eu ligo ele e nem a rede dele ativa para q eu possa acessar
    da rede desconectada
    oq posso fazer pra resolver esse problema e jogar novamente a firmewere dele?
    e se tem como fazer isso né
    desde ja obrigado

  2. Citação Postado originalmente por proecommerce Ver Post
    Bom dia galera do under
    estou com um probleminha aqui ja a alguns dias q esta me irritando kk
    eu tenho um d-link 2310 108mbps porem fui atualizar o firmewere dele e acabou a energia
    no meio da atualização e agora eu ligo ele e nem a rede dele ativa para q eu possa acessar
    da rede desconectada
    oq posso fazer pra resolver esse problema e jogar novamente a firmewere dele?
    e se tem como fazer isso né
    desde ja obrigado

    tinha um programinha de radio que eles contavam uma piada....e no final sempre era assim, ELE MORREU ELE MORREU ELE MORREU!!!

    Aplicação pratica>>> usar D'link = a piada >>>>>trocar o firmware e acabar a energia = desenvolvimento, meio da piada>>>>> e o grande final = ELE MORREU ELE MORREU ELE MORREU!!!

    A menos que conheça alguem que vá regravar ele pra vc! (sei que tem como mais nao sei como)

    grande abraço desculpe a brincadeira e sorte ai amigo!



  3. amigo se tiver na garantia, pode procurar, como disse o amigo ai de cima, morreu, morreu e morreu!
    ja tive vários assim, e muito piores, quando vamos trocar o firmware dele sempre trava...

    falows...






Tópicos Similares

  1. Problema com 2 links adsl + MK
    Por LitoralNet no fórum Redes
    Respostas: 3
    Último Post: 22-10-2010, 20:13
  2. Problemas com um link de 32 km ...
    Por joaojairba no fórum Redes
    Respostas: 8
    Último Post: 02-06-2010, 23:13
  3. Problema com GI-LINK 2204A
    Por vacioli no fórum Redes
    Respostas: 0
    Último Post: 18-02-2008, 23:34
  4. Problema com Dual Link
    Por douglas_web no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2005, 14:15
  5. Problema com 2 Links e Clientes.
    Por GB no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-04-2005, 15:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L