+ Responder ao Tópico



  1. n to conseguindo passa de 1,400kbps em cada cartao o ping sobe pra 200 uso fonte 28v 15A
    uso 4 R52H nessa RB600 i painel OIW 17dbi
    ping aki ta foda durante o dia que tem mais trafego na rede
    ajuda ae gente vlw

  2. E ai parceiro!
    Seguinte, manter um sistema atualizado sempre é bom, agora não acredito que isso resolva seu problema, aparentemente isso pode ser varias coisas, como, configuração errada, interferência, clientes com ack alto e sinal baixo, etc. Posta mais informações, como por exemplo qual o tamanho do cabo que vc esta utilizando, onde vc mediu essa banda de 1.4 mb?



  3. uso ack setado em 35 uso cabo RGC 213 1,5metros cada, olhei que quando passa de 1,4mb no Tx i Rx aki em interface o ping sobe pra porra ,isso é durante o dia anoite dps das 10;00 fica melhor
    as vezes ate menus que isso o ping fica alto ja fiz um Scan vi os canal menus utilizados i nada

  4. Aqui tive um problema parecido, tinha 5 clientes com o bico da antena com defeito tinha entrado agua, só pra garantir troquei os cabos de minha torre por lmr400, mais indicado pra uso wireless, isso ajudou a diminuir a interferencia que tinha nos meus cartões.






Tópicos Similares

  1. Respostas: 7
    Último Post: 02-05-2010, 21:29
  2. Respostas: 9
    Último Post: 22-05-2009, 10:47
  3. Uma ajudinha com o ambiente gráfico
    Por luccosta no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-05-2005, 10:10
  4. Por favor, uma ajudinha a iniciante !
    Por Alexandre_Catanduva no fórum Servidores de Rede
    Respostas: 28
    Último Post: 22-02-2005, 17:05
  5. Nova DB , ideias e projectos , que tal uma ajudinha!!!!
    Por neomag no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-02-2004, 16:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L