+ Responder ao Tópico



  1. #1
    Não Registrado
    Visitante

    Padrão Internet lenta Mikrotik !!

    Estou fazendo unsteste com RB433 sou super iniciante..

    So que estou com probleminha eu estou utilizando a internet do meu roteador

    que o ip e 192.168.0.2
    gateway 192.168.0.1
    255.255.255.0
    dns 200.165.132.154
    dns 2 200.165.132.147

    ai encaixo na porta POE do RB433 tudo configurado e tals..
    e saida Redelocal (Ether 2)

    a internet esta saindo lenta .. msn quando mando reparar da portas principais..
    sera que precizo configurar mais algo ??

    precizo d ajuda...

    msn: [email protected]

  2. #2

    Padrão

    Citação Postado originalmente por Não Registrado Ver Post
    Estou fazendo unsteste com RB433 sou super iniciante..

    So que estou com probleminha eu estou utilizando a internet do meu roteador

    que o ip e 192.168.0.2
    gateway 192.168.0.1
    255.255.255.0
    dns 200.165.132.154
    dns 2 200.165.132.147

    ai encaixo na porta POE do RB433 tudo configurado e tals..
    e saida Redelocal (Ether 2)

    a internet esta saindo lenta .. msn quando mando reparar da portas principais..
    sera que precizo configurar mais algo ??

    precizo d ajuda...

    msn: [email protected]
    poste mais informacoes para q possamos ajuda-lo.



  3. #3

    Padrão configuração mínima

    1º de tudo, defina como vc quer que fincione.
    2º coloque em papel o projeto do teste que vc vai testar.
    Ai sim coloque a mão na massa...

    Se vc quer que ele seje apenas uma ponte, como se fosse um switch, vc tem que criar uma bridge e adicionar as portas necessárias.
    Se vc quer ele como roteador, vc tem que configurar em IP, o Addresses, o Routes e o DNS, depois no adresses vc tem que colocar o ip da sua nova rede, e em firewall adicionar o Nat...

    isto é o minimo das configurações... qlq coisa dah um toque.