Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tem problemas com MT 3.30 e correção MSS em PPPoE ...

    generated rules seems like this:
    38 D chain=forward action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp
    in-interface=<pppoe-elektra-elvis> tcp-mss=1441-65535

    39 D chain=forward action=change-mss new-mss=1448 tcp-flags=syn protocol=tcp
    out-interface=<pppoe-elektra-elvis> tcp-mss=1449-65535


    quem usa pppoe e esta usando a versao 3.30 faça um downgrade para versao 3.28 para corrigir o problema

    fonte: MikroTik RouterOS &bull; View topic - PPPoE - MSS Correction BUG in 3.30
    Última edição por edielsonps; 22-09-2009 às 08:49.

  2. Vlw, por isso que n atualizo assim, prefiro da um tempo e esperar estabilizar...



  3. ufa, fazia tres dias que eu havia feito o upload do pacote e estava aguardando um momento para reiniciar.. aff Packet Deleted!

  4. Isso deve ser x86... Atualizei em várias RBs e usando PPPoE tá redondo. Penso que logo a Mikrotikls manda de vez essa versão x86 pro limbo.

    Sem contar uma coisa... até o presente momento, ninguém da Mikrotikls confirmou o bug. Só o cidadão que reportou o problema, ou seja, ainda é especulação.
    Última edição por sergio; 24-09-2009 às 19:13.



  5. Sérgio, também atualizei mais de 20 RBs e tudo está normal.

    Abs.






Tópicos Similares

  1. Bug no Mikrotik v3.30 CALEA SERVER
    Por netosdr no fórum Redes
    Respostas: 7
    Último Post: 22-03-2010, 19:23
  2. Possível BUG na versão 3.13
    Por andhy no fórum Redes
    Respostas: 3
    Último Post: 06-09-2009, 01:10
  3. BUG na versão 3,22 ??
    Por admskill no fórum Redes
    Respostas: 1
    Último Post: 07-04-2009, 20:16
  4. Bug na pesquisa do Fórum ou foi desabilitado?
    Por tecnoenger no fórum UnderLinux
    Respostas: 1
    Último Post: 11-02-2006, 16:51
  5. bug na versao 9.3 suse
    Por albertoreboucas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-06-2005, 09:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L