+ Responder ao Tópico



  1. #1

    Unhappy NANOSTATION 2

    Estou com o seguinte problema o meu nano liga mas quando ligo o cabo de rede do POE no computador ele não funciona e ja troquei a placa de rede e não resolveu, mas ele esta ligando, sera que queimou a conexão do POE com o computador, pis a conexão do NANO com o POE esta funcionando, tem alguma outra forma de eu resolver isso, ou onde posso encotrar so o POE para comprar. Testei com outro POE e ligou. Grato.

  2. #2

    Padrão

    amigo eu comprei alguns poes no py, $7



  3. #3

    Padrão poe

    Eu aqui uso cabo de rede para fazer o poe. Grimpe o cabo de rede normal mente, tire a capa do cabo em nas pontas perto dos conectores rj e ai pegue os fios 3 e 4 junte os dois e coloque o fio positivo da fonte e o 7 e 8 o fio negativo da fonte. e na outra ponta do cabo fassa a mesma coisa, a fonte vc corta o cabo dela no meio, vai ficar uma parte com o plug e outra com a fonte.

  4. #4
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão

    Citação Postado originalmente por adamaral13 Ver Post
    Estou com o seguinte problema o meu nano liga mas quando ligo o cabo de rede do POE no computador ele não funciona e ja troquei a placa de rede e não resolveu, mas ele esta ligando, sera que queimou a conexão do POE com o computador, pis a conexão do NANO com o POE esta funcionando, tem alguma outra forma de eu resolver isso, ou onde posso encotrar so o POE para comprar. Testei com outro POE e ligou. Grato.
    Bom dia,, amigo,, veja ai,, eu uso muita fonte POE,, tem algumas que vc precisa usar cabo cross,, na lan,, não sei pq,, mas se fazer cabo normal não vai de jeito nenhum,,, vou te passar um contato pra vc comprar fonte POE

    Deltawireless

    Eu so compro os POE desse pessoal,, bom e barato..

    Boa sorte..

    Se ajudei não esqueça de agradecer..



  5. #5

    Padrão

    Citação Postado originalmente por adamaral13 Ver Post
    Estou com o seguinte problema o meu nano liga mas quando ligo o cabo de rede do POE no computador ele não funciona e ja troquei a placa de rede e não resolveu, mas ele esta ligando, sera que queimou a conexão do POE com o computador, pis a conexão do NANO com o POE esta funcionando, tem alguma outra forma de eu resolver isso, ou onde posso encotrar so o POE para comprar. Testei com outro POE e ligou. Grato.
    segue o esquema para um bom poe:

    PoE — Power over Ethernet | NYCwireless

    abraço.

  6. #6

    Padrão

    Citação Postado originalmente por fitimacedo Ver Post
    Eu aqui uso cabo de rede para fazer o poe. Grimpe o cabo de rede normal mente, tire a capa do cabo em nas pontas perto dos conectores rj e ai pegue os fios 3 e 4 junte os dois e coloque o fio positivo da fonte e o 7 e 8 o fio negativo da fonte. e na outra ponta do cabo fassa a mesma coisa, a fonte vc corta o cabo dela no meio, vai ficar uma parte com o plug e outra com a fonte.
    Olá amigo edite sua menssagem pois da forma que você está falando os caras que lerem vão queimar seus nanos. Pois não é 3e4 , é 4 e 5 se ingetar +dc no 3 vai queimar as nanos dos caras. O poe correto é + 4/5 -7/8 abraços.