+ Responder ao Tópico



  1. Olá à todos,

    Preciso de uma ajuda de vcs.

    O nosso provedor aqui do prédio usa o Mikrotik e gera um problema estranho.

    Eu utilizo o skype para videoconferencia ou videochamada.

    Desde a instalação do Mikrotik, simplesmente quando aciono a imagem de
    vídeo, começa a transmitir e logo em seguida (para ser exato 10 segundos) o
    vídeo trava.

    Caso eu faça a mesma chamada para qualquer outro computador dentro da rede
    (intranet) do prédio, o video não trava.

    Poderiam me dar uma luz?

    O up é de 128k e o down é de 512k.

    Ah, e o provedor afirma que não há nada de errado com o Mikrotik. Mas se faço normamente na intra, como pode ser só na internet?

    Obrigado pela atenção

    Martin.

  2. Cara isso também acontece com MSN ai?? Estou tendo um problema desses no msn.



  3. Isto acontece só em uma máquina? Dê mais informações sobre o problema.

  4. Citação Postado originalmente por Raniel Ver Post
    Isto acontece só em uma máquina? Dê mais informações sobre o problema.
    Aqui cada usuário tem o limite de 128k de up e 512k de down, e o link geral é de 20M / GVT/ Empresarial.

    Acontece sim, com todos os computadores sob o mikrotik.

    Testei com um vizinho de porta. Eu e ele (intranet) o video do skype vai redondinho, sem paradas.

    Se tento acessar o video via INTERNET (externo) o sistema trava o video em 10 segundos. Mesmo se tiver 3 pessoas somente na rede.

    A voz continua certinho. Aí vc. fecha a imagem somente, reabre e mais 10 segundos.

    Obrigado pela atenção

    Martin.



  5. seria bom vc passar a configuração do seu servidor para analizarmos corretamente... qualquer coisa seria mera suposição!






Tópicos Similares

  1. Respostas: 13
    Último Post: 08-07-2010, 17:47
  2. Bloquear troca de arquivos do Skype - iptables.
    Por andunno no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-06-2005, 20:15
  3. porta do skype
    Por whinston no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-11-2004, 10:01
  4. O PRGRAM MULTIMIDIA DO CD TRAVA NO WINE!!?? PQ???
    Por copynow no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-11-2003, 11:07
  5. Respostas: 1
    Último Post: 21-07-2003, 09:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L