+ Responder ao Tópico



  1. Bom dia amigos, estou tendo problemas de instalação do MK em um hd, tenho uma cpu core 2 duo com 1G de memoria e hd de 360G, baixei da pagina a imagem 3.2 e quando mando butar pelo cd vai tudo bem, formata, instala, tudo certinho dai quando reinicio a maquina ele nao completa e desliga a cpu. ja fiz varias imagens, e peguei a certa da pagina pois é pra acima de x86 que é o meu caso.
    se alguem puder ajudar agradeço desde ja

  2. amigo baixe esta versão
    http://www.mikrotikfacil.com/downloa...rotik-3.28.iso
    e não instale o pacote XEN ( de virtualização)

    até mais..


    Citação Postado originalmente por carloskruger Ver Post
    Bom dia amigos, estou tendo problemas de instalação do MK em um hd, tenho uma cpu core 2 duo com 1G de memoria e hd de 360G, baixei da pagina a imagem 3.2 e quando mando butar pelo cd vai tudo bem, formata, instala, tudo certinho dai quando reinicio a maquina ele nao completa e desliga a cpu. ja fiz varias imagens, e peguei a certa da pagina pois é pra acima de x86 que é o meu caso.
    se alguem puder ajudar agradeço desde ja



  3. consegui instalar a versao 4.0, instalei so o sistema, depois de dentro dele coloquei os pacotes e ja era
    abraço

  4. instale qualquer versao sem o pacote XEN ,
    aqui em casa me aconteceu o mesmo






Tópicos Similares

  1. Instalando MT em HD SATA
    Por tiagomatias no fórum Redes
    Respostas: 1
    Último Post: 21-10-2006, 23:55
  2. Respostas: 0
    Último Post: 25-04-2006, 09:15
  3. Instalando Linux em HD SATA em RAID 0
    Por sr_lakus_flyns no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-06-2005, 09:23
  4. Instalando Slackware em HD Sata
    Por Herrmann no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-03-2005, 19:29
  5. Instalando Linux em HD Serial-ATA
    Por D4rk_Sl4ck no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 23-01-2005, 17:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L