+ Responder ao Tópico



  1. Olá amigos

    Estou fazendo uma revisão de rede no meu provedor estou montando pontos de acesso independetes ou seja cada ponto de acesso um RB411 só que observei uma coisa depois que troquei na parte de TX/RX RATE apareceram duas letras -SP primeiro foi só em um cliente e agora todos estão aparecendo alguém sabe o que é isso???/

    EX:

    11Mbps-SP/11Mbps-SP

    ?????

    segue um imagem em anexo.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         sinal.JPG
Visualizações:	786
Tamanho: 	130,8 KB
ID:      	5574  
    Última edição por kyanbatera; 28-09-2009 às 13:13.

  2. Antes não aparecia pois o preâmbulo era Longo e agora está como Curto.



  3. e se quiser saber sobre preamble, procure aqui mesmo no forum que já postei sobre o mesmo e o que representa no enlace.

  4. observei aqui e era isso mesmo mudamos o preamble para both ou seja ambos Sérgio vou procura saber sobre o preamble.

    Fico agradecido.

    Forte Abraço!!!






Tópicos Similares

  1. PTP tx/rx rate e ccq oscilando muito
    Por Carlosaps no fórum Redes
    Respostas: 6
    Último Post: 20-04-2017, 09:29
  2. Duvidas sobre tx/rx rate
    Por ANDREOSOUTO no fórum Redes
    Respostas: 5
    Último Post: 14-01-2015, 13:21
  3. Limitar TX/RX rate ( ajuda )
    Por darksimoes no fórum Redes
    Respostas: 21
    Último Post: 09-03-2011, 16:18
  4. Clientes ficando em TX/RX 11MB/1MB
    Por ivangalves no fórum Redes
    Respostas: 4
    Último Post: 11-01-2011, 07:29
  5. Respostas: 3
    Último Post: 13-08-2008, 23:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L