+ Responder ao Tópico



  1. Olá pessoal,

    Estou com o seguinte problema, preciso configurar um AP Dlink WBR-1310 em um apartamento para fornecer sinal wireless para 3 micros, so que a conexão do apartamento chega atraves de uma interface HPN (modelo do aparelho - CTS500E / CTS500E-L da empresa CIANET), esse aparelho recebe sinal atraves do cabo telefonico e repassa atraves de cabo ethernet para um unico micro que faz autenticação com o protocolo RASPPPOE (pede usuario e senha). Já tentei configurar no roteador como PPPOE colocando o usuario e senha mas não funciona. A máquina recebe o ip automaticamente apos fazer autenticação, so que quando configuro no rotador com pppoe ele fica tentando autenticar e nada. Gostaria de saber como devo configurar o roteador para que funcione.

    Desde já agradeço

  2. Olha, nos que já vi por aqui, você tem que falar com a pessoa que cuida do sistema do predio pra cadastrar o MAC do seu roteador no sistema deles. Provavelmente está cadastrado o do seu micro, daí o roteador deles não libera ip pra você.



  3. Coloque o MAC da placa no roteador.

    Citação Postado originalmente por megabertis Ver Post
    Olá pessoal,

    Estou com o seguinte problema, preciso configurar um AP Dlink WBR-1310 em um apartamento para fornecer sinal wireless para 3 micros, so que a conexão do apartamento chega atraves de uma interface HPN (modelo do aparelho - CTS500E / CTS500E-L da empresa CIANET), esse aparelho recebe sinal atraves do cabo telefonico e repassa atraves de cabo ethernet para um unico micro que faz autenticação com o protocolo RASPPPOE (pede usuario e senha). Já tentei configurar no roteador como PPPOE colocando o usuario e senha mas não funciona. A máquina recebe o ip automaticamente apos fazer autenticação, so que quando configuro no rotador com pppoe ele fica tentando autenticar e nada. Gostaria de saber como devo configurar o roteador para que funcione.

    Desde já agradeço

  4. Fiz como os amigos me indicaram, estava faltando o MAC da placa no roteador.

    Muito obrigado pela ajuda






Tópicos Similares

  1. Respostas: 8
    Último Post: 28-08-2013, 15:15
  2. Procuro alguem para configurar The Dude em minha rede
    Por marcostmariano no fórum Redes
    Respostas: 8
    Último Post: 20-01-2012, 09:18
  3. Respostas: 0
    Último Post: 29-02-2008, 21:59
  4. Configurar Roteador Cisco 805 para ensergar a rede toda!!!
    Por Augusto123 no fórum Servidores de Rede
    Respostas: 13
    Último Post: 04-07-2005, 20:25
  5. Configurar Linux REDHAT 9 Para Intranet via rede Windows!!!!
    Por neomag2 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-03-2004, 21:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L