+ Responder ao Tópico



  1. #1
    maiorais
    Olá Pessoal Do Under Sou Novato Por Aki Mas keria Uma Ajuda se Possivel

    Tenho Uma RouterBoard 433AH com um cartão 2.4MHz

    e Outras 2 Com Cartão 5.8MHz

    O antigo tecnico da Rede trocou a senha da rb e nçao me passou tive que resetar a placa mais como a versão do MK dela e mais recente naum sei reconfigurar para os clientes acessarem

    eu queria fazer assim:


    Tenho Um servidor em PC que transmite para a Placa Que envia para a antena omini

    so que eu configurei tudo de vez em quando aparece a rede minha duvida real e qual configuração que coloco para tranmitir para os clientes tipo

    AP-Brige ? Somente B ou B/G ?

    agradeço e o Under Linux Eh Demais !!

  2. os 2 cartões 5.8, são oq? eles estão funcionando bem? para que funcione legal o seu 2.4 vc deixa em ap bridge, 2.4 b, ai vc cria um bridge e adiciona todas as interfaces nesta bridge para que elas se comuniquem... agora se vc esta usando os 5.8 para ptp, tem que que configurar os wds






Tópicos Similares

  1. Wireless não funciona
    Por reldyangel no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-03-2014, 11:05
  2. Respostas: 1
    Último Post: 05-06-2013, 21:12
  3. Provedor Wireless - Webcam não funciona
    Por jadirorza no fórum Redes
    Respostas: 5
    Último Post: 06-01-2008, 19:07
  4. Crontab nao funciona as 11:45 com rede wireless
    Por xcompbrasil no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-05-2007, 17:14
  5. Wireless no kurumin nao funciona com criptografia...
    Por Sheep no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-08-2006, 23:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L