+ Responder ao Tópico



  1. Bom dia Pessoal, estou com uma pequena dificuldade,

    fechei uma VPN em PPTP entre dois MK, consigo pingar entre os servidores, onde pressuponho que as rotas estão corretas, mas não consigo pingar entre as filiais...

    Alguem pode me dar um Help nesse sentido...

  2. Possivelmente faltam rotas.


    Posta os cenários, Ips e etc pra poder ajudar melhor.



  3. Bom dia João,

    Agradeço o interesse, mas já resolvi o problema,

    Na verdade as rotas estavam todas corretas, tanto que eu chegava nas redes de dentro do servidor mas não pingava de filial pra filial, no final das contas acabei descobrindo que era meu modem DSL que estava bloqueando. Detalhe, mesmo com a liberação das portas 47 (GRE) e 1723(PPTP), ainda assim ele bloqueava, coloquei os modens em Bridge nas duas pontas e criei um PPPoE nos MK, resultado.... Funcionou....






Tópicos Similares

  1. VPN no Mikrotik caindo
    Por carvanders no fórum Redes
    Respostas: 0
    Último Post: 09-05-2014, 10:39
  2. VPN no mikrotik
    Por mauriciojmjr no fórum Redes
    Respostas: 1
    Último Post: 02-05-2008, 17:32
  3. VPN no Mikrotik
    Por gisoppo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-05-2008, 11:06
  4. Como Montar Uma VPN no Mikrotik
    Por aaf_26 no fórum Redes
    Respostas: 2
    Último Post: 07-10-2007, 10:00
  5. VPN no Mikrotik
    Por jslimma no fórum Redes
    Respostas: 10
    Último Post: 11-04-2007, 11:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L