+ Responder ao Tópico



  1. #1

    Padrão DMZ - Nano Station

    Amigos como configuro a DMZ no NanoStation2 ?

    Habilitei coloquei o IP da WAN do meu server, e mesmo assim nao consigo acesso ao Server Linux!

  2. #2

    Padrão

    Citação Postado originalmente por thiagotgc Ver Post
    Amigos como configuro a DMZ no NanoStation2 ?

    Habilitei coloquei o IP da WAN do meu server, e mesmo assim nao consigo acesso ao Server Linux!
    Prá mim não funcionou também.



  3. #3

    Padrão

    Entao galera ninguem sabe o que da para ser feito????

  4. #4

    Padrão

    Acho quel nada.
    Pois isto acontece não só com o Nano, mas tem outros APs 8186 que acontece o mesmo.
    Tenho AP que funciona e outros com mesmo firmware que não funciona.



  5. #5

    Padrão

    Poxa to ficando louco, sera que conpensa fazer Nat no proprio nano?? fazer redirecionamentos de portas nele??

  6. #6

    Padrão

    Galera, nem DMZ, nem Firewall nem Encaminhamento de porta ta funcionando... ja coloquei o Firmware 3.5 e nao vai... alguem tem ideia????



  7. #7

    Padrão

    Galera como q ta as configs das nanos de voces?? Postem q eu posso ajudar. Nao era para ta dando esse problema nao.Tenho aqui uma nano rodando totalmente em bridge layer2, nao barra nada, passa tudo nem DMZ precisa ativar. Como que voces estao usando? Para ptp? Ap wds? Station? O importante e estar em bridge na aba network, coloquem o ip fallback caso ocorra qualquer problema para vc nao perder o acesso a sua nano, detalhe nao esquecam de colocar os ips diferentes.Neste caso a bridge ja e ativada e tudo funciona normal,desabilite o firewall na duvida.Se o seu servidor esta em uma faixa diferente do que da nano,e vc nao opera em bridge, na aba network ativem a opcao Auto Ip Aliasing, va em configura e adicione a faixa desejada.Bem, estes sao os casos que veio em mente, quaisquer duvidas postem que ajudo voces.

  8. #8

    Padrão

    Citação Postado originalmente por chadii Ver Post
    Galera como q ta as configs das nanos de voces?? Postem q eu posso ajudar. Nao era para ta dando esse problema nao.Tenho aqui uma nano rodando totalmente em bridge layer2, nao barra nada, passa tudo nem DMZ precisa ativar. Como que voces estao usando? Para ptp? Ap wds? Station? O importante e estar em bridge na aba network, coloquem o ip fallback caso ocorra qualquer problema para vc nao perder o acesso a sua nano, detalhe nao esquecam de colocar os ips diferentes.Neste caso a bridge ja e ativada e tudo funciona normal,desabilite o firewall na duvida.Se o seu servidor esta em uma faixa diferente do que da nano,e vc nao opera em bridge, na aba network ativem a opcao Auto Ip Aliasing, va em configura e adicione a faixa desejada.Bem, estes sao os casos que veio em mente, quaisquer duvidas postem que ajudo voces.
    tudo bem com vocês, se alguem puder falar um pouco mais sobre o Auto Ip Aliasing...como descubro qual a faixa de IP que devo utilizar?
    sou novato no assunto e estou com duas nano5 e estou estudando o seu funcionamento...
    Última edição por MARCOSTS; 28-10-2009 às 08:18.



  9. #9

    Padrão

    Citação Postado originalmente por chadii Ver Post
    Galera como q ta as configs das nanos de voces?? Postem q eu posso ajudar. Nao era para ta dando esse problema nao.Tenho aqui uma nano rodando totalmente em bridge layer2, nao barra nada, passa tudo nem DMZ precisa ativar. Como que voces estao usando? Para ptp? Ap wds? Station? O importante e estar em bridge na aba network, coloquem o ip fallback caso ocorra qualquer problema para vc nao perder o acesso a sua nano, detalhe nao esquecam de colocar os ips diferentes.Neste caso a bridge ja e ativada e tudo funciona normal,desabilite o firewall na duvida.Se o seu servidor esta em uma faixa diferente do que da nano,e vc nao opera em bridge, na aba network ativem a opcao Auto Ip Aliasing, va em configura e adicione a faixa desejada.Bem, estes sao os casos que veio em mente, quaisquer duvidas postem que ajudo voces.
    Então vamos lá:
    Estou com problemas para fazer o watchdog. Os Nano estão em AP bridge mas não consigo pingar neles.
    E consequentemente quando coloco o ip do servidor no watchdog eles ficam reiniciando. Tive que desativar.
    Mas pingo em todos os clientes conectados nestes Nanos. Todos com máximo de ping em 8ms.
    Pingo nos clientes de qualquer lugar da rede. E pingo também em alguns APs bridge chipset 8186 que ainda estão em serviço. Só nos Nanos é que não funciona o ping.

  10. #10

    Padrão

    Ta deixa eu ver se entendi. Voce tem clientes que pingam a nano? Se estao pingando e a nano esta em bridge e pq a faixa de rede da nano existe na sua rede, no seu sistema de rotas. As suas nanos estao em bridge, sendo assim elas nao possuem rotas, por isso nao tem saida para o seu servidor. O que voce pode fazer e agregar um gateway valido para suas nano, ou entao criar uma rota manualmente que leve para o seu servidor, e como ja falei antes, adiciona a faixa do seu servidor la no ip Aliasing. T+!