Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. To com o seguinte problema, tem 8 megas adsl, quando ligo o modme direto no meu micro, tenho mais ou menos 6,5 mega, isso é normal, ja que adsl é assim mesmo, tem umapeguna perda, mas quando ligo o modem no mikrotik, e acesso via wireless meu usuario sem controle de banda, isto é, deixando a banda total pra mim, ele naum passa de 4 megas, o que pode estar errado com meu servidor?

  2. Citação Postado originalmente por fagnerrodrigues Ver Post
    To com o seguinte problema, tem 8 megas adsl, quando ligo o modme direto no meu micro, tenho mais ou menos 6,5 mega, isso é normal, ja que adsl é assim mesmo, tem umapeguna perda, mas quando ligo o modem no mikrotik, e acesso via wireless meu usuario sem controle de banda, isto é, deixando a banda total pra mim, ele naum passa de 4 megas, o que pode estar errado com meu servidor?

    Amigo faz o seguinte:

    você tem alguma regra de firewall adicionada???

    posta suas configurações.

    e qual é o medidor que vc está utilizando????



  3. Citação Postado originalmente por fagnerrodrigues Ver Post
    To com o seguinte problema, tem 8 megas adsl, quando ligo o modme direto no meu micro, tenho mais ou menos 6,5 mega, isso é normal, ja que adsl é assim mesmo, tem umapeguna perda, mas quando ligo o modem no mikrotik, e acesso via wireless meu usuario sem controle de banda, isto é, deixando a banda total pra mim, ele naum passa de 4 megas, o que pode estar errado com meu servidor?
    Como eu disse em uma outra duvida postada aqui no forum, 4mb é mais ou menos o limite de qualquer cartão operando em 2.4 B, ´emuito dificil passar mais mesmo.

  4. Se for em 2.4b sem chance..... tente com 2.4g ou 5.8......... deve conseguir......



  5. Citação Postado originalmente por luizrfabri Ver Post
    Como eu disse em uma outra duvida postada aqui no forum, 4mb é mais ou menos o limite de qualquer cartão operando em 2.4 B, ´emuito dificil passar mais mesmo.
    mas eu coloco toda a banda pra mim, minha net tem 8 megas, mas da 6,5, sem ta fazendo downlod enm nada, só entro no velocimetro e só da 4 megas mais ou menos, entaum o cartão naum detecta mais pra ver no velocimetro?






Tópicos Similares

  1. Throughputh baixo, nao consigo baixar a total velocidade!!
    Por mauriciopeterson no fórum Redes
    Respostas: 3
    Último Post: 19-01-2010, 06:41
  2. Respostas: 7
    Último Post: 28-06-2009, 19:32
  3. Nao consigo controlar a velocidade!!!!!
    Por dmnetcatende no fórum Redes
    Respostas: 1
    Último Post: 14-08-2008, 02:15
  4. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2004, 19:09
  5. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L