+ Responder ao Tópico



  1. #1

    Padrão Ajuda com problema misterioso!!!

    Montei uma rede para secretaria de saude aki na minha cidade usando minha torre para entroncar os pontos. A situaçao é a seguinte, todas as maquinas do Ponto A acessam a internet normalmente e tb acessa os pcs dos outros pontos tipo B,C e os outros que nao coloquei na figura para nao perder tempo, e as maquinas dos pontos B e C acessam normalmente as maquinas do Ponto A inclusive o servidor de dados Windows 2003 que fica no mesmo, mas nao sei pq cargas dagua as maquinas dos pontos B e C e outros nao acessam a internet atraves do servidor MK. Ja desabilitei todas regras de firewall deixando apenas o NAT e mesmo assim as maquinas de fora da rede interna do Ponto A nao consegue acesso a intenet, os outros serviços sao acessados normalmente mas a internet nao vai nein com bomba... Alguem saberia me dizer oq pode estar ocorrendo, pq ja tentei de tudo e nao entendo o pq de nao funcionar a internet sendo que toda a rede esta em bridge. Segue o diagrama da rede.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         saude.jpg
Visualizações:	88
Tamanho: 	49,0 KB
ID:      	5764  

  2. #2
    Não Registrado
    Visitante

    Padrão Passe mais detalhes

    Suas Nanos estão em bridge tb?
    Lembre-se que se o mk é for tabelar por nat ele é o Gw, caso esteja em bridge o gateway será seu servidor que dá acesso a net, fica dificil responder sua duvida com pouca informação.
    Passe IPs ficticios de como esta sua rede e como estão suas nanos e MK.



  3. #3

    Padrão

    Como que estão os gateways da rede A e dos pontos B, C, etc ?

  4. #4

    Padrão

    configura o ponto a como WDS CLIENTE e nao como cliente AP



  5. #5

    Padrão

    Torre Central - AP
    Ponto A - Cliente
    Ponto B - Cliente
    Ponto C - Cliente

    as maquinas dos pontos A, B e C estao configuradas como se estivessem na mesma rede, eh como disse a rede toda esta em bridge, o Gateway das maquinas sao os mesmo em todas... vou fazer como o Piri disse, depois posto aki oq virou... vlw

    vou tentar Piri, depois posto como ficou...

  6. #6

    Padrão

    VC ja verificou quais ips estão sendo liberados e principalmente o DNS se estão setados corretamente ?
    Ja tive problemas assim e verifiquei que era falha de dns ...