+ Responder ao Tópico



  1. #1

    Question MIKROTIK NULA OU LIMITADA

    meu mikrotik tava funcionamdo direitinho durante quase 1 ano e agora ta dando nula ou limitada, mas conecta tanto via pppoe como em hotspot, o estranho e que acontece somente com xp as maquinas de clientes que tem windows vista não dão este erro. não entendo o que esta havendo?
    tenho certeza que não e cabo pois ja testei direto no modem aqui esta ligado assim:

    moden > mikrotik > suit > cliente

    liguei direto no modem ta perfeito, todos os clientes acessam normalmente mas fica o icone la perto do relogio nula ou limitada, ai não da para acessar pastas compartilhadas acho que fiz alguma coisa no dhcp.

    estou meio perdido sou novato no mikrotik, alguem ai me da uma luz

  2. #2



  3. #3

    Padrão to meio confuso

    agradeço a resposta, vou tentar, so mais umas perguntinhas la em DHCP server o que é lease time e também authoritative no meu ta em after 2 delay?

    estranho e que dei umas mexidas e parou de dar NULA OU LIMITADA mas funcei em muitas opções no DHCP, como disse sou novato nesta área, mas me interesso muito.

    valew

  4. #4

    Padrão

    Faça uma faxina no servidor, falo limpar a sujeira, troque placas de rede se necessário, fonte. Depois de um tempo há tanto tempo, pode-se haver isto.



  5. #5

    Padrão

    Citação Postado originalmente por gpedit Ver Post
    meu mikrotik tava funcionamdo direitinho durante quase 1 ano e agora ta dando nula ou limitada, mas conecta tanto via pppoe como em hotspot, o estranho e que acontece somente com xp as maquinas de clientes que tem windows vista não dão este erro. não entendo o que esta havendo?
    tenho certeza que não e cabo pois ja testei direto no modem aqui esta ligado assim:

    moden > mikrotik > suit > cliente

    liguei direto no modem ta perfeito, todos os clientes acessam normalmente mas fica o icone la perto do relogio nula ou limitada, ai não da para acessar pastas compartilhadas acho que fiz alguma coisa no dhcp.

    estou meio perdido sou novato no mikrotik, alguem ai me da uma luz
    Infelizmente meu amigo poucas pessoas realmente querem ajudar de forma gratuita, muitos se utilizam dos forum q teoricamente deveria dar ajuda de forma gratuita e ficam na realidade fazendo comercio e oferecendo solucoes pagas e caras q no minimo deveriam funciona3 e resolver e na maioria esses q se dizem os bambambans do negocio e q na realidade de bambambans não tem nada alem de uma super arrogancia q so não eh superado pelo t*nho de seu ego extraordinario e q na realidade não resolvem o seu problema, mas como vc ja pagou pelo servico dane-se e o super profissional some e ele ainda poe a culpa em qualquer coisa mas tudo bem eu vou te ajudar no q puder e qdo eu não souber eu te falo, este mes e mes q vem estarei fazendo duas certificacoes mikrotik e estarei disponibilizando de forma gratuita para os frequentadores deste forum q sempre me ajudou pois ate doacoes estou recebendo para fazer o curso e o q vem de graca eu não posso cobrar, um abraco.

  6. #6

    Padrão

    Amigo provavelmente vc está com problemas na máscara de rede do seu DHCP ! Faça o que o amigo falou ... remova-o e refaça-o novamente !



  7. #7

    Talking valeu

    acabei de dar uma limpesa no servidor, ta zeradiho, ate agora ta blz, to pensando em criar um outro só pra cash, mas é coisa pra pesquisar muito ainda. meu interesse é cash do you tube
    agradeço a vocês pela força "maxmelo,raniel e admskill".

    valew mesmo galera.

  8. #8

    Padrão

    Citação Postado originalmente por gpedit Ver Post
    acabei de dar uma limpesa no servidor, ta zeradiho, ate agora ta blz, to pensando em criar um outro só pra cash, mas é coisa pra pesquisar muito ainda. meu interesse é cash do you tube
    agradeço a vocês pela força "maxmelo,raniel e admskill".

    valew mesmo galera.

    Estamos ai amigao, assim q eu fizer o curso de mikrotik o forum vai fikar pequeno....kkkk

    nao esquece de cliquer no agradecimento, um abraço...