+ Responder ao Tópico



  1. #1

    Padrão Sinal RSSI.

    Gostaria de saber sobre RSSI- quando vou ver meu Sinal no Ap Router, está lá 85 (-39) gostaria de saber se é bom ou ruim, e por favor alguem me indique um site pra me instruiu melhor, minha rede é de Antena para Antena direcional, muito obrigado!

  2. #2

    Padrão

    Citação Postado originalmente por bauer1000 Ver Post
    Gostaria de saber sobre RSSI- quando vou ver meu Sinal no Ap Router, está lá 85 (-39) gostaria de saber se é bom ou ruim, e por favor alguem me indique um site pra me instruiu melhor, minha rede é de Antena para Antena direcional, muito obrigado!
    Sim o sinal esta bom... Agora esse negócio de antena pra antena, especifica melhor aew... seria de AP pra AP em WDS?



  3. #3

    Padrão

    Ola meu amigo, ia tentar explicar para você mas achei um topico sobre esse mesmo assunto...

    https://under-linux.org/f121763-o-que-e-rssi

    Se te ajudei agradeça..

    abraço,

  4. #4

    Padrão

    Citação Postado originalmente por tmelooliveira Ver Post
    Ola meu amigo, ia tentar explicar para você mas achei um topico sobre esse mesmo assunto...

    https://under-linux.org/f121763-o-que-e-rssi

    Se te ajudei agradeça..

    abraço,
    Vou aproveitar o tópico para tirar uma dúvida.
    Hoje me aconteceu uma coisa estranha.No site survey n ap cliene está com -60, -65
    Quanto mando conectar na rede, dá mensagem que conectou com sucesso.
    Mas na aba status não aparece o mac do radio da base. Fica 00:00:00:00:00:00
    Então não acessa o radio da base.
    Agora pergunto, porque isso, já que o sinal não está ruim. Seria muito ruído?
    No site survey aparece outra rede com o sinal praticamente igual ao sinal da minha base.



  5. #5

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Vou aproveitar o tópico para tirar uma dúvida.
    Hoje me aconteceu uma coisa estranha.No site survey n ap cliene está com -60, -65
    Quanto mando conectar na rede, dá mensagem que conectou com sucesso.
    Mas na aba status não aparece o mac do radio da base. Fica 00:00:00:00:00:00
    Então não acessa o radio da base.
    Agora pergunto, porque isso, já que o sinal não está ruim. Seria muito ruído?
    No site survey aparece outra rede com o sinal praticamente igual ao sinal da minha base.
    Certamente interferência sim. Já tinha observado isso e ontem mesmo passei pelo mesmo, no meu caso consegui diminuir a potência do rádio que passou a captar menos interferência e resolveu meu problema.
    As vezes a gente pode até apontar a antena do cliente para um ponto que não seja exatamente o ponto de acesso, mas que diminua o sinal que não interessa... por exemplo: se à direita do seu ponto de acesso à uma fonte de interferência, aponte a antena do cliente mais para a esquerda do seu ponto de acesso, a antena não vai ficar alinhada com o ponto, mas tmb vai captar menos interferência, muitas vezes isso quedra um bom galho quando não se tem outra opção, mas claro que o melhor é sempre utilizar um canal limpo, mas... nem sempre isso é uma opção porque todos os canais podem estar sujos, ai a gente inventa esse tipo de gambi pra resolver. Mas lembre-se do que vc tem para usar a seu favor, por exemplo, o lóbulo de irradiação da antena do cliente, a potência menor para sair da interferência... e por ai vai... é um jogo de ajustes... normalmente o melhor é sempre usar as menores potência de modo a fechar um bom link com o ponto e diminuir a interferência dos outros pontos.
    Não sei se consegui me expressar direito, mas espero ter ajudado.

  6. #6
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Vou aproveitar o tópico para tirar uma dúvida.
    Hoje me aconteceu uma coisa estranha.No site survey n ap cliene está com -60, -65
    Quanto mando conectar na rede, dá mensagem que conectou com sucesso.
    Mas na aba status não aparece o mac do radio da base. Fica 00:00:00:00:00:00
    Então não acessa o radio da base.
    Agora pergunto, porque isso, já que o sinal não está ruim. Seria muito ruído?
    No site survey aparece outra rede com o sinal praticamente igual ao sinal da minha base.
    Opa e ai 1929, aqui ja aconteceu isso comigo era um cara que estava usando aplificador na rede dele e ava dando interferencia na minha rede, do nada começou a ficar ruim e talz entao mudei de canal do 1 para o 9, bem longe do dele heheheh, melhorou um pouco, outro dia eu estava conversando com ele e ele me idsse que usava amplificador na rede dele, conversamos e chegamos em um acordo aqui na area ( nada melhor que uma boa conversa), ele tirou dei umas dicas pra mehorar a rede dele, ele gostou eu fiquei livre da interferencia e agora esta tudo blz


    Abraços a todos



  7. #7

    Padrão Re: Sinal RSSI.

    Pessoal se RSSI é o "INDICADOR DA FORÇA DO SINAL RECEBIDO", como pode o AP Router (WR254 - licensa 7.3) dar o valor de RSSI de saída do Roteador?

    Pois quando acesso por cabo de rede o WR254 de um colega que compartilha Internet com os vizinhos o RSSI dele fica em 30 (-72 dBm) em média:

    Nível de Sinal
    Ferramenta utilizada para visualizar o nível de sinal do rádio.
    SSID | RSSI | TX Rate
    X Games | 30 (-72 dBm) | 54 Mbps


    O que é muito ruim. Isso é na saída?! Como isso é auferido? Até pq ele tem uma omni de 8dBi. Então como o Roteador mostrar um valor tão baixo de um sinal que ele próprio está emitindo?