Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal do nosso Brasil!

    aqui em SC e PR estamos com problemas com sites internacionais faz uma semana!

    todo o trafego que passa pelo ip 209.85.249.199 ou 209.85.249.14 comeca a dar pings de ate 200 ms

    foi testados nos links Embratel, Brt, Adsl da Brt,Copel, e Unotel!

    facam tracert orkut.com, e veja se ocorre esse problema!

    e se alguem alguem sabe como podemos resolver, contato e talz favor nos repassar

  2. Estes blocos IP são do google e a latencia vem ocorrendo ao entrar no servidor deles, ou seja, não há nada que possa se fazer. A Embratel, entregou até o 1º servidor deles com 40 ms.

    Isto pode ser um excesso de trafego, ou uma forma de tratar DDOS(mais provavel).

    Quando digo que não há nada o que fazer, é devido ao que me parece ser uma politica de roteamento, e neste caso, não esta na mão de sua operadora a solução.



  3. Citação Postado originalmente por gzanatta00 Ver Post
    pessoal do nosso Brasil!

    aqui em SC e PR estamos com problemas com sites internacionais faz uma semana!

    todo o trafego que passa pelo ip 209.85.249.199 ou 209.85.249.14 comeca a dar pings de ate 200 ms

    foi testados nos links Embratel, Brt, Adsl da Brt,Copel, e Unotel!

    facam tracert orkut.com, e veja se ocorre esse problema!

    e se alguem alguem sabe como podemos resolver, contato e talz favor nos repassar

    Amigão, está certo...

    IP internacional a lantência é maior, o que pode está ocorrendo é perda de pacote e provavelmente pode ser na sua operadora pois DDoS na rede da google acho meio dificil, sendo que os backbones deles são foda!

  4. Citação Postado originalmente por gzanatta00 Ver Post
    pessoal do nosso Brasil!

    aqui em SC e PR estamos com problemas com sites internacionais faz uma semana!

    todo o trafego que passa pelo ip 209.85.249.199 ou 209.85.249.14 comeca a dar pings de ate 200 ms

    foi testados nos links Embratel, Brt, Adsl da Brt,Copel, e Unotel!

    facam tracert orkut.com, e veja se ocorre esse problema!

    e se alguem alguem sabe como podemos resolver, contato e talz favor nos repassar
    Colega, também notei uma certa demora para os sites orkut, entre outros, o problema parece ser com o link internacional que compoe o backbone do google, pois antes deste ip na minha rede tem o 74.125.51.21 e 209.85.250.250 que esta com ping de apenas 15ms é também é do google, o range 209.85.128.0/17 parece ser os ips dos equipos lá fora, de 15ms aqui vai para 122ms.
    Rota de saída internacional atual do meu link pela rede da intelig.
    Link Unitelco - SP



  5. Eu tbm tenho esses problema a alguns dias, os sites internacionais inclusive da minha empresa www.netpal.com.br, que está hospedada fora do pais, está demorando a entrar, meus clientes inclusive reclamo isso ´pra mim, meu TI disse ser problema na rota desses sites.






Tópicos Similares

  1. Respostas: 17
    Último Post: 09-04-2008, 11:12
  2. Problemas com site da caixa no webproxy
    Por Joaosgnet no fórum Redes
    Respostas: 10
    Último Post: 18-01-2008, 12:08
  3. Problemas com Site Bradesco.
    Por rogeriodj no fórum Redes
    Respostas: 3
    Último Post: 19-09-2007, 16:19
  4. Problema com site do google
    Por Herbert no fórum Redes
    Respostas: 6
    Último Post: 09-07-2007, 17:52
  5. problemas com site...
    Por Jim no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-08-2003, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L