Página 1 de 9 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Um muito obrigado a todos que se prontificarem a me ajudar...
    Vamos lá...
    Estou fazendo um ponto a ponto para para mandar a net virtua para a empresa que fica a 1,5KM mas não estou conseguindo navegar.tenho visada e consigo pingar entre as nanos mas não consigo pingar um site na internet.
    A nano que esta ligada no modem esta configurada como Estação WDS e a outra como AP WDS.
    Deichei o DHCP ativado para ela pegar o IP automaticamente. As duas estão em ponte e a estação esta amarrada com o MAC do AP mas não consigo navegar.
    Já inverti as configurações (AP WDS junto ao modem e Estação junto ao micro) mas nada de navegação. Se alguem puder ajudar...

  2. Só para saber, a minha irmã mora em SP e usa Net Virtua na casa dela e quando fui com meu Notebook não funcionou a net, mesmo eu colocando todas as configurações corretas, ai liguei na Net e eles me disseram que fazem controle de MAC no equipamento, o q eu tive q fazer ? Coloquei um roteador wireless funcionando como router e passei esse o MAC dele para a Net e coloquei os computadores conectando nele por wireless e ele fazendo NAT. Será que o seu problema não seria esse ? Pois pelo o que vc postou de configuração esta tudo certo.

    Espero ter ajudado.



  3. bom dia pepoclv, vou verificar esta informação e fazer alguns testes e posto os resultados

  4. Marcosts

    Voce ja testou com as config basicas AP e Station ? tenho um ponto a ponto assim e vai bem



  5. Citação Postado originalmente por MARCOSTS Ver Post
    Deichei o DHCP ativado para ela pegar o IP automaticamente. As duas estão em ponte e a estação esta amarrada com o MAC do AP mas não consigo navegar.
    DHCP ativado e em bridge ??? explicado direito isso ai. Dá um print na sua tela na aba Networks

    Abraços.






Tópicos Similares

  1. Respostas: 2
    Último Post: 27-01-2007, 17:49
  2. Ajuda para configurar server firewall
    Por gargamelbr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-01-2006, 10:38
  3. Ajuda para configurar o ddclient.conf
    Por andre_rj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-09-2005, 07:08
  4. Preciso de ajuda para configurar meu ADSL no linux!
    Por bruno_velox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-04-2004, 21:09
  5. Ajuda para Configurar Internet (socorro!)
    Por Sol no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2003, 03:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L