+ Responder ao Tópico



  1. Fiz um ponto a ponto pra em 5.8 com 2 NS5 pra uma repetidora que tenho aqui perto, e depois disso não consigo mais acessar a repetidora pelo winbox via MAC.

    Ele conecta, abre o winbox, mostra algumas coisas, mas não atualiza nada. Fica tudo parado, até o relógio conta. Não importa quais abas eu abra, o winbox não atualiza as informações. Pense como se estivesse lagado, que o winbox demora pra atualizar, mas essa demora dura pra sempre. Como eu disse, nem o relógio do ap conta.

    Mas se eu ponho a minha máquina na mesma faixa de ip da repetidora e acesso via ip, fica tudo perfeito, tempo de resposta 0, redondo redondo. Não tem nenhum filtro configurado no NS5, e tirei até os filtros que tinha na bridge da repetidora e nada.

    V. 2.9.27 . Alguém teve caso parecido pra dar uma sugestão?

  2. o nano ta como bridge ou ta roteando o trafego? Ta repassando mac? Ccoloque todas a interfaces em bridge sem roterar, é batata!


    Sds,
    Marco Eloy
    R2 - Sistema integrado de Gestão de provedores
    Integrado com Mikrotik






Tópicos Similares

  1. AP Bridge e Bridge WDS no mesmo RB 433
    Por Bergcc no fórum Redes
    Respostas: 6
    Último Post: 05-05-2010, 20:08
  2. Respostas: 1
    Último Post: 08-04-2010, 23:33
  3. AP Bridge + WDS (Problema)
    Por juniorr no fórum Redes
    Respostas: 1
    Último Post: 06-03-2010, 17:54
  4. Respostas: 0
    Último Post: 29-08-2009, 18:53
  5. Respostas: 4
    Último Post: 01-04-2007, 21:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L