+ Responder ao Tópico



  1. olá pessoal sou novo na area com MK porem tenho um provedor com 145 clientes, to com a seguinte problema, meu servidor (pppoe) estava registrando varias quedas durante o dia meus clientes reclamando de quedas e etc... troquei a rb com os cartoes que faz a comunicação do escritorio com minha torre... achando que resolveria pois percebi que parava de pingar dai então os cliente se desconectavam, passaram-se alguns dias e o mesmo problema fiquei batendo cabeça até que hoje por conhecidencia eu estava com o winbox aberto e executei o RTLCONFIG (programa que le os mc da realtec na rede.) e vi que meus cliente foram um a um se desconectando e o ping com minha torre simplesmente para (uso o multping pra monitorar)..... agora pergunto: alguem já teve essa esperiencia... favor me ajudem.... obrigado

  2. Cara, manda o log pra gente dar uma olhada.
    Da uma olhadinha se nao aparece um sent deauth.






Tópicos Similares

  1. MK Trava e desconecta todos Usuários
    Por Minasnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-05-2007, 04:21
  2. MK Trava e desconecta todos Usuários
    Por Minasnet no fórum Redes
    Respostas: 3
    Último Post: 27-05-2007, 11:59
  3. Transportar usuários PPPoE
    Por maxtex no fórum Redes
    Respostas: 1
    Último Post: 11-03-2007, 09:52
  4. instalando e desinstalando pacotes para todos usuarios
    Por Dedao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-04-2006, 11:53
  5. PROFTPD - Todo usuário que cadastro tem acesso FTP..Como res
    Por rfdasilva1 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-09-2003, 12:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L