+ Responder ao Tópico



  1. Ola a todos.


    Estou enfrentando um problema aqui, tenho uma RB433AH que estava funcionando perfeitamente.
    Ela simplesmente parou de funcionar, tirei ela da torre e coloquei na bancada, acessei via cabo serial e recebo uma mensagem de "KERNEL NOT FOUND" e "TRYING BOOTP PROTOCOL".
    Tentei instalar uma nova versao do RouterOS, mas o Netinstall simplesmente nao identifica a RB.
    Em testes com outra RB seguindo os mesmos procedimentos atualizei outra placa, o que significa que os procedimentos estao corretos.
    Procurando por uma solução tudo o que encontrei foi o procedimento de atualização via Netinstall, que no meu caso nao funciona.

    Lembrando que não consigo acesso na RB nem por Winbox, cabo serial ou de rede.

    Agradeço por qualquerajuda que receber.

  2. na minha opnião... 2 opções, 1ª dá PT... 2ª manda pra MCosta... www.mcosta.eng.br ... já mandei 2 com defeito... voltou perfeito, é um pouco caro, mais é melhor do que perder tudo...






Tópicos Similares

  1. kernel not found PHY ERROR
    Por Bastos no fórum Certificação
    Respostas: 7
    Último Post: 09-01-2014, 13:03
  2. KERNEL NOT FOUND
    Por sebalemes no fórum Redes
    Respostas: 4
    Último Post: 28-01-2013, 17:21
  3. postfix + Host not found + type MX + estou parado!!!
    Por athayde2 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-04-2003, 13:32
  4. class not found exception com postgresql
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-04-2003, 15:32
  5. SSH (comand not found)???
    Por PedroNasc no fórum Servidores de Rede
    Respostas: 6
    Último Post: 05-12-2002, 10:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L