+ Responder ao Tópico



  1. #1

    Padrão Mikrotik em bridge

    Ola Pessoal vou explicar um pouco minha rede para entender melhor.

    Servidor Mikrotik hotspot ---> ap ---> ap-----> Routerboard mikotik em bridge com 3 cartões e antenas para distribuir.

    o q acontece todos os meus cliente com kit usb conectam e navegam normal, ja os cliente q tenho q usar ap nao estou consiguindo fazer navegar ele conecta mais nao navega quando vou no status do ap e le marca conectado só q nao volta os ips do servidor.

    sera q há algo de errado na configuração da routerboard com os 3 cartões.

    quando tento conectar os clientes nos aps q citei acima conecta e navega normalmente só quando tento conectar nos cartões q nao vai.

  2. #2

    Padrão

    Citação Postado originalmente por welq2005 Ver Post
    Ola Pessoal vou explicar um pouco minha rede para entender melhor.

    Servidor Mikrotik hotspot ---> ap ---> ap-----> Routerboard mikotik em bridge com 3 cartões e antenas para distribuir.

    o q acontece todos os meus cliente com kit usb conectam e navegam normal, ja os cliente q tenho q usar ap nao estou consiguindo fazer navegar ele conecta mais nao navega quando vou no status do ap e le marca conectado só q nao volta os ips do servidor.

    sera q há algo de errado na configuração da routerboard com os 3 cartões.

    quando tento conectar os clientes nos aps q citei acima conecta e navega normalmente só quando tento conectar nos cartões q nao vai.

    esta fazendo controle de mac [ ]
    sabe o que é controle de mac [ ]
    sabe o que é clonagem de mac [ ]
    N.D.A [ ]



  3. #3

    Padrão conexões

    Os clientes que vc tem com antena usb pega ip por dhcp? o ap cliente, vc colocou ele em que modo? pra funcionar ele tem que estar como cliente isp, creio que seja o modo de operação do ap que vc tah usando.