Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Gostaria de saber quem fez controle de banda fucionar tipo 128k e disso naum passar em uma RB433AH ???
    uso ela em ap bridge hotspot dhcp web cacher, mais o controle de banda naum fuciona já usei varias versois da v 3.20 e hoje está na v3.30... tá ai éssas fotos pra vcs analizarem onde pode esta meu erro... quais opcais tem que estarem ativadas pra fucionar o contrle de banda? Muuuuuito grato a todos.

    http://img35.imageshack.us/img35/8633/imagem01co.jpg

    http://img36.imageshack.us/img36/8150/imagemcp.jpg

    essas regras da linha 6 e 7 acc hs-input servem pra que???

  2. Você esta com o webproxy ativado, tem regras na queue-tree pra ele?



  3. Bom dia,

    se o controle de banda não funciona é devido a erros de configuração. Reveja-as ou peça ajuda de alguém para analisar diretamente em sua RB.

  4. Em bridge, tem a opção settings, marque a opção use ip firewall.



  5. Citação Postado originalmente por Josue Guedes Ver Post
    Em bridge, tem a opção settings, marque a opção use ip firewall.
    Amigo blz
    vc e os outros olharam as 2 fotos??? tá no link acima! ddllss tem sim... Muito grato.






Tópicos Similares

  1. Controle de Banda em Ip Valido Routeado
    Por thiago304 no fórum Redes
    Respostas: 1
    Último Post: 11-09-2009, 08:47
  2. Controle de Banda em PPPoe
    Por amatrizatende no fórum Redes
    Respostas: 2
    Último Post: 28-10-2008, 08:49
  3. Controle de banda em grupos
    Por gulinhaster no fórum Redes
    Respostas: 4
    Último Post: 15-07-2008, 21:50
  4. Respostas: 1
    Último Post: 26-05-2007, 19:23
  5. Gateway com controle de banda em HTB
    Por wainerch no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-07-2006, 17:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L