Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal,
    Estou quase louco aqui.
    Estou com uma routerboar 433AH que simplismente desconecta todos os clientes do PPPOE de uma hora do nada.
    Já configurei o.

    Idle-TimeOut= 23:59:00Hrs
    Session-TimeOut=23:59:00Hrs
    KeepAlive-TimeOut=50
    MTU=1400
    MRU=1400
    O meu cliente com o pior sinal esta em -72 o ack de todos os clientes estao em 30.
    A conexao wireless dele nao cai, mas o pppoe de todos se desconectam.
    Tenho varias torres e somente esta esta acontecendo isso.
    Alguem jah passou por algo parecido???
    Obrigado

  2. Já tentou atualizar a versão do mk? já vi isto acontecendo na v2, a uns 2 meses estava testando, começou a dar certo e parar de pau no meu ( não era o mesmo problema, o meu reiniciava a rb ), a partir do momento que troquei pela 3.20, depois pra 3.3... parece que o problema estava ligado ao gerenciamento de watchdog. qlq coisa tamo ai!



  3. sim,
    tinha a 3.10 mudei pra 3.13 depois pra 3.30 e agora com a 4.1
    nao funciono

  4. desativou o watchdog pra testar?



  5. Já tivemos um problema assim quando a rede era roteada e cada rb tinha um pppoe server, e justamente a única que apresentava este problema era uma rb433ah, passamos tudo para bridge e um servidor mikrotik rodando em x86, atualmente todas as rbs e o servidor rodam MK4.2.
    Qualquer dúvida posta ae, pois na época pastei para resolver este problema e fico feliz em compartilhar um possível solução.

    Abs!






Tópicos Similares

  1. mikrotik + pppoe + linux + paginas de aviso
    Por lfernandosg no fórum Redes
    Respostas: 2
    Último Post: 11-06-2009, 19:33
  2. RT 1000 com Mikrotik - pppoe
    Por hugleo no fórum Redes
    Respostas: 4
    Último Post: 15-01-2009, 01:54
  3. Mikrotik PPPOE - Windows Vista não navega!
    Por Marzio no fórum Redes
    Respostas: 13
    Último Post: 16-06-2008, 09:39
  4. Mikrotik PPPoE + Trafego UDP (VPN) - delay
    Por nataniel no fórum Redes
    Respostas: 0
    Último Post: 08-08-2006, 10:37
  5. mikrotik + pppoe + radius
    Por japaeye4u no fórum Redes
    Respostas: 2
    Último Post: 14-04-2006, 09:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L