+ Responder ao Tópico



  1. tenho uma lanhouse, e meu O.S é o XP professional, mas tenho duas máquinas que vez ou outra, o audio some, e ai tenho que reiniciar o pc e ele volta, alguem poderia me dar umas dicas, sobre esse assunto. a Rede é Cliente Servidor.

  2. Citação Postado originalmente por bauer1000 Ver Post
    tenho uma lanhouse, e meu O.S é o XP professional, mas tenho duas máquinas que vez ou outra, o audio some, e ai tenho que reiniciar o pc e ele volta, alguem poderia me dar umas dicas, sobre esse assunto. a Rede é Cliente Servidor.
    Tem que investigar. Pode ser conflito de driver, tente atualizá-lo. Já tive problemas com Windows e som depois da instalação do SP3. Virus? Veja se isso ocorre com o uso normal do micro, sem o software da Lan House.

    Por equanto são chutes para averiguação.

    Boa sorte.






Tópicos Similares

  1. LanHouse com Mikrotik
    Por thiagsdias no fórum Redes
    Respostas: 16
    Último Post: 06-06-2008, 13:35
  2. Problemas sérios de conexao com WinXP
    Por deivyn no fórum Redes
    Respostas: 3
    Último Post: 13-02-2008, 15:09
  3. apenas 2 computadores com WinXP home
    Por reyero no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-02-2005, 18:15
  4. Problema com WINXP SP2
    Por Slayter no fórum Servidores de Rede
    Respostas: 9
    Último Post: 24-10-2004, 18:06
  5. Script Logon no Linux com WinXp
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-06-2003, 08:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L