Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. OLA AMIGOS.!! estou com um problema no que diz respeito a lentidão na rede.!!

    da noite pro dia a conexao ficou lenta... ping de 2000ms até 4000ms para fora... exemplo: terra.com.br!
    antes pingava blz a 70, 80ms... mas dirrepente o ping subiu de tal maneira,...!

    só que pra dentro da rede o ping eh normal 1ms... até onde sai o link na cidade vizinhaa 20km ping 2ms blz...
    mas pra fora tah horrivel e consequentimente a navegação tb...

    gostaria de saber o que poderia ser,... obrigadoO! desde já!!

  2. isso ocorre quando o link ta no gargalo, que link vc usa? quantos clientes vc tem quais velocidads vendidas?



  3. 1MB mas nao é full... simultaneo acho que uns 20 clientes 300k uso cache ful! imaginei que fosse isso tb... a por que a velocidade de upload é bem baixa!

    Citação Postado originalmente por MaxAdriano Ver Post
    isso ocorre quando o link ta no gargalo, que link vc usa? quantos clientes vc tem quais velocidads vendidas?

  4. Citação Postado originalmente por lacerdarocha Ver Post
    1MB mas nao é full... simultaneo acho que uns 20 clientes 300k uso cache ful! imaginei que fosse isso tb... a por que a velocidade de upload é bem baixa!
    seu problemaa é o cache, limpe ele, provavelmente o disco já deve ta cheio, ai leva muito tempo procurando no cache... tenta desativar ele pra ver se melhora



  5. Citação Postado originalmente por MaxAdriano Ver Post
    seu problemaa é o cache, limpe ele, provavelmente o disco já deve ta cheio, ai leva muito tempo procurando no cache... tenta desativar ele pra ver se melhora
    vlw mano vooO fazer isso pra ver.>!! obrigadOO!






Tópicos Similares

  1. O ping de fora pra dentro nao funciona
    Por migex no fórum Redes
    Respostas: 3
    Último Post: 19-06-2008, 21:57
  2. Ping pra fora - Jogos on-line nao funfam
    Por Geeek no fórum Redes
    Respostas: 12
    Último Post: 23-03-2008, 17:55
  3. Ping soh na rede interna, pra fora nao, mas navega!!
    Por vfsmount no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-07-2005, 08:41
  4. Postfix não envia email pra fora...
    Por leocarvalho no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-04-2003, 17:30
  5. postfix não envia pra fora.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2003, 12:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L