Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por ZeXP Ver Post
    Não é reclamando, só informando, das vezes que segui o tutorial nenhuma do conlinux, em nehuma o thurnder ficou funcionando! Fiz 4 tentativas! Exatamente como diz o tuto!

    Já com o script do outro colega PedroVigia, do mk-auth! deu certo todas as vezes!!

    Já usei em outras ocasioes esse script e naum tive problemas com o thunder , dessa vez apareceu esses erros mas era na parte de instalaçao .
    mandei uma imagem de relatorio do thunder pra confirmar que esta realmente funcionando .
    OK. abrço.valew,,,,

  2. Aqui só nao apareceu as opçoes de forma correta quando executei ele, mais digitei as opçoes como estava no tuto do luciano so digitando o numero correspondente e instalou blz,

    Obs: deve nao ter aparecido as opçoes corretamente por causa da distro que to usando ubuntu 9.04 32 bits, pois o script se nao me engano é pra debian






Tópicos Similares

  1. Erro na instalação
    Por Marcio68Almeida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2003, 10:50
  2. Erro na instalação
    Por juniox no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-05-2003, 03:57
  3. Erro Na Instalação
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-02-2003, 19:51
  4. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-12-2002, 09:27
  5. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-12-2002, 05:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L