Página 1 de 8 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. bom pessoal é o seguinte

    sou iniciante no MK e há um mês +- montei um pc-ap e comecei a distribuir internet aqui aonde moro,
    estava tudo perfeito funcionando, os clientes felizes(aqui tem vááários provedores mas a qualidade deles é péssima, ninguém fica satisfeito e o meu tinha qualidade no tanto que consegui 14 clientes em menos de um mês) eu tbm estava feliz animado, masss ontem por volta do meio dia estava uma chuva lascada(até então a chuva não atrapalhava em nada) ai a rede começou a ficar lenta, pings altíssimos e perca de pacotes,mas isso nao em todos os clientes, somente nos mais pertos num raio de cerca de 1km os mais distantes parecem que estao normal pq ngm reclamou. imediatamente comecei a fuçar na net em vários tópicos e a cada minuto que passa olho para o teclado e vejo mais cabelos meus que ficam caindo(ainda restam poucos em minha cabeça)
    hj, deu um solzinho e tuuudo voltou ao normal mas agora no final da tarde choveu denovo e buuum ficou uma caca.amanha 5horas da manha eu vou descer minha antena e verificar os conectores pois na epoca que subi a antena nao usei fita de alta fusao e sim fita isolante mas gastei fita sem dó, mas segundo o que li e re-li na net so pode ser isto

    se alguem tiver uma luz eu agradeço
    de qualquer forma caso de certo postarei aqui amanha e fica de exemplo para os todos =D

    aqui esta o hardware do meu pc-ap

    PC-AP:
    HD:
    Seagate ST34310A 4.3gb

    Processador:
    Intel Celeron 700 megahertz
    32 kilobyte primary memory cache
    128 kilobyte secondary memory cache

    Placa Mãe:
    Compaq 06C0h (Video,Som,4 Usb Onboard)

    64Mb memória
    2 Placas de rede Genéricas(o mk reconheceu e funfou )
    Placa PCI Senao 600 MW EPI 3601S
    Antena Omni Aquario 15DBi

    eu montei o pc-ap e coloquei tudo no topico abaixo se quiserem da uma conferida

    https://under-linux.org/f131331-acom...meu-1-mikrotik

    abraços a todos

  2. Verifique os pigtails desses clientes que sobem o ping.
    Se não estiverem bem isolados com fita de alta fusão, acontece isso.



  3. Citação Postado originalmente por lessa Ver Post
    Verifique os pigtails desses clientes que sobem o ping.
    Se não estiverem bem isolados com fita de alta fusão, acontece isso.
    então...
    mas esses clientes que estão ruim, são pelomenos 4 sendo que 3 deles instalei sexta feira passada e as antenas deles são da aquario aquelas que ja saem o pigtail sem emenda nenhuma o outro e um vizinho aqui meu que pegava meu sinal direto no notebook dele, o mk media o sinal dele em media de -70 e com ack de 30us(mantenho todos em minha rede com ack de 30us ate 40us e todos com no minimo -75)
    e o otro que pegava muito bem o sinal era eu direto no meu note dentro de casa

    no inicio pensei que eu nao pegaria o sinal pois estou na "sombra da antena" mas funcionava perfeitamente

    creio que seja no conector que liga na omni o rgc213 ou na emenda que liga o pigtail ou ainda no conector do pigtail com a placa

    poluiçao tem muito aqui, mas axo que se fosse isso prejudicaria toda a minha rede, e ja mudei de canal, mas so melhorou mesmo quando fez um solzinho

    se continuar terei que mudar o nome para Sol-Internet Via Rádio
    rs....(rindo p n chorar)

    valew pela dica
    abraços

  4. é meu velho, então tudo indica que seu problema esteja no seu POP.

    Essa questão de chuver e o sinal dos clientes subirem, geralmente é devido a água nos conectores.
    Já aconteceu comigo e eu precisei trocar o cabo do POP, pois mesmo com sol e isolado corretamente, o sinal deixou a desejar..



  5. Amigo qual o kit cliente que vc usa

    Citação Postado originalmente por Leonardo Ver Post
    bom pessoal é o seguinte

    sou iniciante no MK e há um mês +- montei um pc-ap e comecei a distribuir internet aqui aonde moro,
    estava tudo perfeito funcionando, os clientes felizes(aqui tem vááários provedores mas a qualidade deles é péssima, ninguém fica satisfeito e o meu tinha qualidade no tanto que consegui 14 clientes em menos de um mês) eu tbm estava feliz animado, masss ontem por volta do meio dia estava uma chuva lascada(até então a chuva não atrapalhava em nada) ai a rede começou a ficar lenta, pings altíssimos e perca de pacotes,mas isso nao em todos os clientes, somente nos mais pertos num raio de cerca de 1km os mais distantes parecem que estao normal pq ngm reclamou. imediatamente comecei a fuçar na net em vários tópicos e a cada minuto que passa olho para o teclado e vejo mais cabelos meus que ficam caindo(ainda restam poucos em minha cabeça)
    hj, deu um solzinho e tuuudo voltou ao normal mas agora no final da tarde choveu denovo e buuum ficou uma caca.amanha 5horas da manha eu vou descer minha antena e verificar os conectores pois na epoca que subi a antena nao usei fita de alta fusao e sim fita isolante mas gastei fita sem dó, mas segundo o que li e re-li na net so pode ser isto

    se alguem tiver uma luz eu agradeço
    de qualquer forma caso de certo postarei aqui amanha e fica de exemplo para os todos =D

    aqui esta o hardware do meu pc-ap

    PC-AP:
    HD:
    Seagate ST34310A 4.3gb

    Processador:
    Intel Celeron 700 megahertz
    32 kilobyte primary memory cache
    128 kilobyte secondary memory cache

    Placa Mãe:
    Compaq 06C0h (Video,Som,4 Usb Onboard)

    64Mb memória
    2 Placas de rede Genéricas(o mk reconheceu e funfou )
    Placa PCI Senao 600 MW EPI 3601S
    Antena Omni Aquario 15DBi

    eu montei o pc-ap e coloquei tudo no topico abaixo se quiserem da uma conferida

    https://under-linux.org/f131331-acom...meu-1-mikrotik

    abraços a todos






Tópicos Similares

  1. Respostas: 16
    Último Post: 30-11-2010, 15:05
  2. enlace de 150 km fechado até que em fim...
    Por olivier no fórum Redes
    Respostas: 24
    Último Post: 28-11-2007, 08:02
  3. SCRIPT PARA QUE O FIREWALL LIBERE TUDO E OUTRO QUE PARE TUDO
    Por FAHHAM no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 24-04-2006, 23:58
  4. AP 2000 D-link Ate que distancia ?
    Por patrickcanton no fórum Redes
    Respostas: 0
    Último Post: 25-08-2004, 10:30
  5. Respostas: 22
    Último Post: 05-06-2003, 10:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L