Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Cartão EMP-8603

    Pessoal seguinte.... comprei os cartões Emp-8603 de 800 mw e ele vem com um cabinho pra conectar uma fonte de energia pelo que entendi.

    Queria saber c alguem utiliza ele ou tem conhecimento se é necessário conectar aquela alimentação extra pra ele dar toda sua potência que segundo seria de 800 mW

    Agradeço desde já

  2. #2

    Padrão

    Sim , em BH conversei com o representante da engenius de Miami - EUA o Sr Ricardo Siqueira , justamente sobre este cartão e o que ele ma disse foi o seguinte , o consumo do cartão e amperager excede o que é fornecido pela RB usado nos 800 mw podendo causar uma queima da RB , então se for ,colocar 800 mw precisa conectar energia auxiliar.

    Agora , Pra que 800 MW?



  3. #3

    Padrão

    Fernando brigadu pela atenção...

    A questão dos 800 mw... é pelo motivo que todo mundo aumenta potencia... concorrencia...

    meu concorrente coloca uma torre na onde tenho clientes na direção e mata o meu sinal com sinal dele, fica oscilando muito...

    Agora tenho uma duvida.... será que pode ser colocado dois cartões numa mesma fonte de 2A?

  4. #4

    Padrão

    ai tem que ver no data sheet do cartão o consumo dele certinho para não correr riscos. As vezes potencia não é qualidade . ja tentou trabalhar com poutra polarização ou com antenas de ganho maiores?



  5. #5

    Padrão CartÃo pipocou

    Amigos, liguei o cabo auxiliar de energia no cartÃo, conforme dito pelo nosso "especialista" e adivinham oque aconteceu, a porra do cartÃo explodiu na minha mÃo, nÃo faÇam isto, vcs vÃo ter prejuizo, a maneira correta de ligar o cartÃo liga direto numa tomada 220.

    Kkkkkkkkkkkk

    perdi dinheiroooo

  6. #6

    Padrão

    Alex,

    O nosso amigo Fernando "especialista" como vc citou, está correto sim em sua afirmação. A questão é que, em 99,9% dos casos, os ditos profissionais compram equipamentos sem nem sequer saber ao certo o que estão comprando e menos ainda sem saber como operar corretamente o que comprou. Se vc tivesse baixado o datasheet do cartão, sem dúvidas iria saber como proceder a alimentação auxiliar do cartão. Adiantando para os "desavisados"... Olhando de frente para o cartão, onde se conecta o cabo de alimentação auxiliar, existe um Jump de 3 pinos, 2 posições. Em qualquer das situações o cabinho preto tem de estar conectado no pino central. Agora vem a pegadinha. Se o cabinho vermelho for conectado no pino da esquerda, deve-se alimentar o cartão com a tensão (voltagem) entre 9 a 24 volts (CMOS). Porém se o cabinho vermelho estiver conectado no pino da direita (sempre olhando o cartão de frete) a alimentação externa tem de ser ABSOLUTAMENTE na tensão (voltagem) de 5 Volts (TTL). Portanto, quem for utilizar esse cartão com sua potência setada ao máximo (não recomendo), sem dúvidas vai precisa de utilizar do artificio da alimentação externa.



  7. #7

  8. #8

    Padrão

    Citação Postado originalmente por sapucaia Ver Post
    Alex,

    O nosso amigo Fernando "especialista" como vc citou, está correto sim em sua afirmação. A questão é que, em 99,9% dos casos, os ditos profissionais compram equipamentos sem nem sequer saber ao certo o que estão comprando e menos ainda sem saber como operar corretamente o que comprou. Se vc tivesse baixado o datasheet do cartão, sem dúvidas iria saber como proceder a alimentação auxiliar do cartão. Adiantando para os "desavisados"... Olhando de frente para o cartão, onde se conecta o cabo de alimentação auxiliar, existe um Jump de 3 pinos, 2 posições. Em qualquer das situações o cabinho preto tem de estar conectado no pino central. Agora vem a pegadinha. Se o cabinho vermelho for conectado no pino da esquerda, deve-se alimentar o cartão com a tensão (voltagem) entre 9 a 24 volts (CMOS). Porém se o cabinho vermelho estiver conectado no pino da direita (sempre olhando o cartão de frete) a alimentação externa tem de ser ABSOLUTAMENTE na tensão (voltagem) de 5 Volts (TTL). Portanto, quem for utilizar esse cartão com sua potência setada ao máximo (não recomendo), sem dúvidas vai precisa de utilizar do artificio da alimentação externa.


    Amigo,
    Sapucai, então eu não sei oque aconteceu, antes de eu fazer qualquer ligação, consultei a vários foruns e alguns amigos que entendem do assunto, pois o cabo como vc citou, estava ligado com o pino preto no meio, e o vermelho na esquerda, ai blz, funcionou alguns minutos, até abri o mikrotik chequei as configurações, mas a potência não aumentou em nada, e em seguida, quando ia fechar a tela do winbox, o barulho, "POWW" faisca para todo lado.
    tem msn, para a gente discutir este caso então.

    o meu é, [email protected]... aguardo contatos e reposta.



  9. #9

    Padrão

    Tem que estudar o equipamento antes de ironizar as pessoas ......se tivesse estudado e não colocado de qualquer jeito tinha se dado bem. Imagina um radio digital de alto custo na sua mão, tu ligando de qualquer jeito.

  10. #10

    Padrão Feito conforme dito

    Amigo,
    Fernando de Deus, foi feito tudo, a risca cm vc disse no tópico, não houve erro humano, só se foi seu, ou então do próprio cartão, anteriormente eu tinha dito que tinha perdido dinheiro, mais conversando com um amgio meu, téc. em eletrônica, ele recuperou em 100% o funcionamento do mesmo, detalhe, nada foi danificado, nem rb nem o cartão, agora so fico na dúvida, pq aconteceu isto, se foi seguido a risca, tudo que vc disse no tópico.

    Att,
    Alex Campos
    [email protected]

    "poderia ter me dizer, como faço para postar um novo tópico aqui no under-linux, e que sou novato no forum, e não sei como postar.



  11. #11

    Padrão

    qual a voltagem que vc colocou neste cartão ? e qual o jampeamento de alimentação?

  12. #12

    Padrão Cartão EMP-8603

    Voltagem de 18v, jampeamento ficou o seguinte.
    | |
    | |
    | | |
    | | |

    como vc ver na imagem, olhando o cartão de frente, o vermelho ficou na esquerda, e o preto no centro, com uma fonte de 18, o mais engraçado e que funcionou blz, por alguns minutos, aceissei configuração e tudo, mas quando fechei a tela do windox e ia tirar de energia, o bixo, POWWWW.

    como faço para postar um novo tópico?



  13. #13

    Padrão Cartão EMP-8603

    Fernando,
    agora eu fiz o seguinte com o mesmo caso, daquele cartão e a RB,
    a rb esta conectada a uma fonte de 18v, e o cartão EMP-8603, esta conectado a uma fonte auxiliar de 12v, com o jampeando conectado da esquerda (vermelho) para a direita (preto), olhando o cartão de frente, e agora como faço pra chegar aos 800mw, pois olhei na configuração do cartão em TX-POWER, com a opção default, ele so acusar 19db=80mw, pra chegar aos 800mw, ele teria que chegar a 29db, certo?, se for, ele não esta chegando, se eu colocar all fix card rates, ou card rates, setar manualmente a potência ele irá super-aquecer o cartão estragando o desempenho do mesmo, gostaria que me auxiliase, como proceder agora para saber como chegar aos 800mw de potência do cartão EMP-8603, conforme publicado pelo fabricante.

    Até mais!!!!

  14. #14

    Padrão

    Cara acho que sei o que esta acontecendo, mas é só uma hipotese, pois não uso este cartão. No 8602 ele tem um bug na leitura de dadoe que o mk interpreta que quando colocado em modo default ele da 10 dbm a menos que o real. sendo assim quando ele esta em 17 na verdade esta emitindo a potencia de 27 dbm . Esse é um bug conhecido desse cartão, sendo assim que, se vc fixar manualmente a potencia do cartão em 29 por exemplo , ele será seriamente danificado, ou pode queimar ou até mesmo explodir como aconteceu com vc .

    Voce notou se quando aconteceu isso tava setado 29 Dbm manualmente?

    Recomendo TODOS os cartões da engenius quando ele vier novo colocar no mk e ver a potenmcia default antes de setar manualmente, pois só assim vai saber se tem 10 pontos de diferença o cartão ou não. Acho que achamos onde errou.



  15. #15

    Padrão Catão EMP-8603

    Amigo, obrigado pela resposta.

    Não, ele não estava setado manualmente em 29DB, até porque, trabalho com mk a mais de um ano e meio, e quando seto manualmente, coloco somente oque ele fornece em default, que é a potência do cartão estar emitindo, e quando ele explodiu, e por incrivel que pareça estar funcionando do mesmo jeito depois de um amigo telo concertedo, eu não setei potência, tava dando os mesmo 19dbi, teste com mais 1 cartão do mesmo modelo, e nada, todos os 4 cartões que comprei são novos, inclusive comprei na Americam Explorer, e os 2 cartão só acusam 19dbi de potência.

    e tudo,
    cartão novo,
    rb nova,
    fonte nova.

    e agora mais alguma sugestão?

    a RB é uma 411, então testei na 433, a mesma coisa, não mudou em nada.

  16. #16

    Padrão

    Desculpe a intromissão na discussão, eh minha primeira postagem mas ja utilizo o forum a muito tempo para estudar MK.
    Alex, eh o seguinte eu li o datasheet deste cartao pois tb pretendo usá-lo.
    Ele tem o msmo bug de saida do emp-8602.
    Este cartão amplifica a saida em 7dbm para banda a e 9 dbm em banda b/g.
    da uma olhada no datasheet completo:
    http://intellcom.net/docs/EMP-8603.pdf



  17. #17

    Padrão

    No datasheet diz q vc deve usar uma fonte <5watts (menor ou igual a 5 watts)
    A relação entre watt, amp, e volt é mostrado na seguinte equação matemática:

    watt = amp * volt

    por exemplo:
    uma fonte de 9 volts e 1 ampere = 1 * 9 = 9 watts

  18. #18

    Padrão emp-8603 5.8

    colegas, estou utilizando ese cartao num enlaçe de 35km com visada perfeita, antena da aquario 5.8, fechou certinho. a velocidade entre os dois MK ficou com 4 Mb. Agora...
    Configurei a potencia manual com 25 Dbi ambos cartoes. esta funcionando legal a 3 meses, só que agora a velocidade baixou para 1 Mb . o sinhal nao estou entendendo direito como monitorar no MK. posto a informaçao para se alguem poder me explicar.
    na informaçao que da quando em( Wireless Tables >Registration > (no enlace) > signal >e:
    signal Strength: 69 dBm
    tx signal Strength: 89 dBm (+/-1)
    Signal to Noise: 15 dB (+/-1)
    Algem poderia me dar umas dicas o que fazer para melhorar??
    Colocar esa alimentaçao externa do cartao melhora??
    as antenas estao alinhadas certinha e estou utilizando 20 Cm de cabo Pig Tail com RB 433uha.
    Obrigado galera.



  19. #19

    Padrão

    caro amigo dma, esse cartao tem um bug d saida de 9 dbm em 2,4 e 7 dbm em 5,8.
    procure ler o datasheet dele, tem um link em msg acima, c vc setou ele para 25 dbm, ele estava trabalhando a 32 na verdade, sendo q este cartao soh comporta ate 26dbm em 5,8, o ideal eh q no proximo cartao vc deixe em defaut.

  20. #20

    Smile

    Cara o mais importante é vc observar a amperagem
    nao importa a voltagem estar correta
    se a amperagem nesse cartao exceder 5W é zica na certa.https://under-linux.org/images/icons/icon7.png