+ Responder ao Tópico



  1. Ola amigos, se alguem puder me ajudar eu agradeço hoje atualizei o meu MK para versão 4.2, e meu controle de banda parou de funcionar, vou colocar o print da queues em anexo, la nem mostra os pacotes trafegando, pede o login e a senha mas não controla a banda.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         tela queues.JPG
Visualizações:	182
Tamanho: 	196,1 KB
ID:      	5951  

  2. Citação Postado originalmente por kasatek Ver Post
    Ola amigos, se alguem puder me ajudar eu agradeço hoje atualizei o meu MK para versão 4.2, e meu controle de banda parou de funcionar, vou colocar o print da queues em anexo, la nem mostra os pacotes trafegando, pede o login e a senha mas não controla a banda.
    cara... tive quase o mesmo problema a 2 semanas, só que não tinha atualizado a versão do mk, tive que recadastrar todas as queues, não sei se tem outra maneira de fazer, mais foi o que solucionou pra mim...

    Outra... nas tentativas que eu fiz com a versão 4 só me ferrei, hora dava pau de dhcp, hora, de queue, hora de nat... mais toda hora dava um pau...

    To esperando pra ver se até a 4.9 (se existirá) vai melhorar, mais para o momento não vejo muita vantagem em fazer o up de sistema e da licença.



  3. graças a deus consegui resolver reinstalando so os pacotes basicos, parecia ser algum pacote extra tipo o xen ou outro é uma ipotese, a principio a internet ficou bem melhor.
    Última edição por kasatek; 03-11-2009 às 06:31.

  4. Venho notado problemas nessa 4xx... decidí atualizar minhas 433 para 3.30 e ´ta tudo tranquilo a 15 dias sem problemas. Mas alguns cuidados devem ser tomados: Va em system - license - export key e salve sua chave em uma pasta, assim pode pintar e bordar com sua rb e qualquer problemas, resseta ela e inicia do zero.
    para atualizar em 3.30 fiz o seguinte: site do microtik...dowloads... versão de minha rb...all versions...Combined package. baixei e depois copiei... fui em files e cliclei em paste. Pronto... foi só dar um system reboot e tudo tranquilo. Obs: se algo desse errado ou resultados não satisfatórios.... minha chave estava salva para qualquer Help emergencial.
    Última edição por dellink; 03-11-2009 às 06:26. Razão: erro grafico






Tópicos Similares

  1. Saiu a versão 3.12 do MK
    Por Magal no fórum Redes
    Respostas: 17
    Último Post: 29-08-2008, 01:07
  2. Saiu a versão 3.13 do MK
    Por Magal no fórum Redes
    Respostas: 9
    Último Post: 16-08-2008, 09:21
  3. problema ao trocar versao do php
    Por visitanteeeee no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 03-10-2004, 18:42
  4. problemas ao atualizar kernel 2.4.20 para 2.6.5
    Por luisoft no fórum Servidores de Rede
    Respostas: 28
    Último Post: 28-04-2004, 15:56
  5. Problema ao atualizar o OpenSSH
    Por _MANCHESTER_ no fórum Segurança
    Respostas: 3
    Último Post: 09-12-2002, 14:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L