+ Responder ao Tópico



  1. #1

    Padrão Problema ao atualizar versão 4.2 do MK

    Ola amigos, se alguem puder me ajudar eu agradeço hoje atualizei o meu MK para versão 4.2, e meu controle de banda parou de funcionar, vou colocar o print da queues em anexo, la nem mostra os pacotes trafegando, pede o login e a senha mas não controla a banda.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         tela queues.JPG
Visualizações:	183
Tamanho: 	196,1 KB
ID:      	5951  

  2. #2

    Padrão

    Citação Postado originalmente por kasatek Ver Post
    Ola amigos, se alguem puder me ajudar eu agradeço hoje atualizei o meu MK para versão 4.2, e meu controle de banda parou de funcionar, vou colocar o print da queues em anexo, la nem mostra os pacotes trafegando, pede o login e a senha mas não controla a banda.
    cara... tive quase o mesmo problema a 2 semanas, só que não tinha atualizado a versão do mk, tive que recadastrar todas as queues, não sei se tem outra maneira de fazer, mais foi o que solucionou pra mim...

    Outra... nas tentativas que eu fiz com a versão 4 só me ferrei, hora dava pau de dhcp, hora, de queue, hora de nat... mais toda hora dava um pau...

    To esperando pra ver se até a 4.9 (se existirá) vai melhorar, mais para o momento não vejo muita vantagem em fazer o up de sistema e da licença.



  3. #3

    Padrão

    graças a deus consegui resolver reinstalando so os pacotes basicos, parecia ser algum pacote extra tipo o xen ou outro é uma ipotese, a principio a internet ficou bem melhor.
    Última edição por kasatek; 03-11-2009 às 07:31.

  4. #4
    Del-Link Provedor Avatar de dellink
    Ingresso
    Sep 2009
    Localização
    Região Agreste de Pernambuco e mata sul
    Posts
    95

    Padrão

    Venho notado problemas nessa 4xx... decidí atualizar minhas 433 para 3.30 e ´ta tudo tranquilo a 15 dias sem problemas. Mas alguns cuidados devem ser tomados: Va em system - license - export key e salve sua chave em uma pasta, assim pode pintar e bordar com sua rb e qualquer problemas, resseta ela e inicia do zero.
    para atualizar em 3.30 fiz o seguinte: site do microtik...dowloads... versão de minha rb...all versions...Combined package. baixei e depois copiei... fui em files e cliclei em paste. Pronto... foi só dar um system reboot e tudo tranquilo. Obs: se algo desse errado ou resultados não satisfatórios.... minha chave estava salva para qualquer Help emergencial.
    Última edição por dellink; 03-11-2009 às 07:26. Razão: erro grafico