+ Responder ao Tópico



  1. Hoje depois de 2 dias de temporal seguidos, acho que um Bullet2 que tenho abriu as pernas...

    Ele conecta normalmente na wireless, mas não repassa pacotes pela lan... no airos aparece "LAN: On" mas não funciona. Na tabela de erros, apresenta muitos...

    Alguém sabe se tem com conserto?

  2. Eu tive o mesmo problema, recebi um SPAN de um contato que faz reparo, ele cobra R$ 85,00, segue dados:

    Julio Tarraço
    Gerente de Serviços
    11-2021-2500 fax.: 11-3539-8882
    11-7882-7543 id: 54*51963
    mail / msn: julio@forservice.com.br
    skype: jtarraco



  3. Obrigado! Acabou de cair um raio na torre e um Zinwell G220 também, o mesmo defeito do Bullet2. Eita sorte...

  4. aqui depois de uma chuva com raios meu bullet em modo ap parou de enviar sinal, resetei ele para as configuraçoes de fabrica, configurei de novo e funcionou blz. tentai






Tópicos Similares

  1. Led da lan do bullet m2 não pisca quando há trafego
    Por hugocpjunior no fórum Ubiquiti
    Respostas: 1
    Último Post: 07-10-2016, 21:43
  2. Quebrou as travinhas da porta lan do bullet!
    Por hugocpjunior no fórum Redes
    Respostas: 5
    Último Post: 12-02-2016, 00:42
  3. Problema na LAN do nanostation
    Por zolho no fórum Redes
    Respostas: 49
    Último Post: 17-10-2011, 19:25
  4. Problemas com travamento na LAN do Terabeam
    Por dougmoraes no fórum Redes
    Respostas: 3
    Último Post: 17-07-2007, 22:07
  5. RealVnc sem icone na bandeja do sistema
    Por crisck no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-04-2004, 18:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L