Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite
    sou iniciante no mikrotik trabalho num provedor de internet a cabo
    to fazendo um teste no sistema mikrotik configurei ele fazendo nat controle de banda e bloqueio de macs ate ai ta tudo funcionando legal ta controlando a banda certo bloqueando as macs beleza mais a sua navegação não ta muito boa eu consigo navegar e tudo mais se eu começar a abrir varias paginas o ping para o meu Gateway começar a subir e dar perdas de pacotes ai a navegação vai ficando ruim e seu fizer um Download de um arquivo da mais perda de pacotes ainda mais se eu liberar a banda do meu ip não da perda de pacotes mais o cliente fica sem controle de velocidade

  2. o controle vc tah fazendo por simple queue ou por queue tree? seus clientes é conectado por rede simples ou vc tem hotspot ou pppoe?



  3. Ola amigo, estou fazendo o controle por simple queue e meus clientes se conecta por rede simples, ou seja o modem e roteado.

  4. o ping ta subindo é na mesma maquina que vc ta abrindo várias páginas? já tentou liberar mais velocidade?



  5. ja sim, so ñ da problema quando eu coloco pra inlimitado na queus,mais se ei liberar pra todos ai fica sem controle de banda, ai ja viu a galera suga toda a conexão, ja coloquei so o meu pc no servidor mk controlando a banda e da ping alto e logo em seguida perdas de pacotes,ai conexão fica lenta.






Tópicos Similares

  1. Respostas: 27
    Último Post: 29-04-2017, 20:31
  2. ping alto e perda de pacotes.
    Por Rogeriolm no fórum Redes
    Respostas: 8
    Último Post: 22-05-2012, 23:47
  3. Respostas: 1
    Último Post: 01-07-2008, 18:37
  4. Pings bons, mas com perda de pacotes no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 26-02-2007, 12:22
  5. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L