Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Opa pessaol blz, tenho uma torre com 36mts de altura, 3 setoriais 17dbi OIW conectados em 3 cartoes r52h numa RB433ah, o que ocorre é o seguinte, durante o dia assinantes ficam em torno de -72 a -78 signal strength ou seja muito ruins, porem durante a noite e principalmente na madrugada esses mesmos assinante ficam com o sinal muito melhor em torno de -52 a -61, o que nao entendo é essa variaçao tao significativa durante a noite, ja troquei RB, cartoes, cabo LM400 de 1mt com conectores especificos para o cabo revisados e sem curto algum, setoriais novas, outra coisa essa torre esta apenas com 4 clientes ou seja dois em cada cartao pois ainda estou testando e nao liberei, a pergunta é alguem ja passou por isso??? tem alguma noçao do que possa ser???desde ja agradeço a todos.

  2. oq vc usa nos clientes? seu pop parece estar perfeito, pig com lmr400, eu tive esse problema logo no inicio, por 2 motivos:
    1 cabo rg58 o cabo preto igual ao rgc58 só que flexivel, este cabo éra ruim e de dia mesma coisa, sinal orrivel.
    2 depois com o rgc58, eu descia ele juntinho do suporte da anetena que era de metal e aquecia, neste caso eu soltei o cabo deixei solto e o sinal fico normal...

    caso naum seja seu caso posta ai oq vc usa nos clientes...



  3. Citação Postado originalmente por MaxAdriano Ver Post
    oq vc usa nos clientes? seu pop parece estar perfeito, pig com lmr400, eu tive esse problema logo no inicio, por 2 motivos:
    1 cabo rg58 o cabo preto igual ao rgc58 só que flexivel, este cabo éra ruim e de dia mesma coisa, sinal orrivel.
    2 depois com o rgc58, eu descia ele juntinho do suporte da anetena que era de metal e aquecia, neste caso eu soltei o cabo deixei solto e o sinal fico normal...

    caso naum seja seu caso posta ai oq vc usa nos clientes...
    Opa Adriano e ai blz!!!! Olha so, nos assinantes estao dois com radios zinwell g220 e dois com placas, uma pci ralink 2651 e outro com ralink usb , acredito que o problema nao esteja nos clientes pois acontece o mesmo com todos, ai seria muita coincidencia.

  4. Citação Postado originalmente por jcmaster85 Ver Post
    Opa Adriano e ai blz!!!! Olha so, nos assinantes estao dois com radios zinwell g220 e dois com placas, uma pci ralink 2651 e outro com ralink usb , acredito que o problema nao esteja nos clientes pois acontece o mesmo com todos, ai seria muita coincidencia.
    qual cartão vc usa, potencia vc ceto em qt? com painel de 17 dbi acho que uns 15dbm ta de bom tamanho...



  5. Citação Postado originalmente por MaxAdriano Ver Post
    qual cartão vc usa, potencia vc ceto em qt? com painel de 17 dbi acho que uns 15dbm ta de bom tamanho...
    Cartoes r52h, todos setados em 16dbm, ja testei em default porem ocorre o mesmo problema, outro fato estranho, hoje amanheceu bem nublado e com sereno de chuva e pra minha surpresa o nivel de sinal esta bem alto -52 a -63.






Tópicos Similares

  1. Respostas: 7
    Último Post: 05-01-2016, 02:38
  2. Problemas de Navegação na Parte da Noite
    Por MarlonPowernet no fórum Redes
    Respostas: 2
    Último Post: 11-02-2014, 23:25
  3. 100% de sinal nos clientes mas ping alto
    Por LKS45 no fórum Redes
    Respostas: 2
    Último Post: 18-04-2012, 00:42
  4. Respostas: 6
    Último Post: 13-12-2010, 19:22
  5. Ajuda Solução Medição de Sinal no Cliente
    Por mollinar no fórum Redes
    Respostas: 16
    Último Post: 17-01-2009, 20:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L