Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    fmn127
    Boa tarde, Pessoal.

    Tenho um provedor em uma cidade de MG e existe mais 2 provedor de internet via à rádio.

    Sempre que vamos instalar internet em um cliente que a distância do POP é superior a 1.5KM, o sinal não fica melhor que -70 e o cliente não consegue navegar.
    Utilizamos normalmente USB Edimax + Antena de Grade (Proeletronic) de 17dbi ou 25 dbi.

    A solução que encontramos até hoje foi trocar o kit do cliente por Nano2 ou Bullet2 com atena de grade, porém isso está ficando bem caro para nós.

    Nos POPs possuem:
    PTP com Nano5
    Painéis EMCTEST
    RB 433

    Será que poderia ser alguma configuração do Painel ou da RB?

    Preciso de ajuda urgente.

    Obrigado.

  2. amigo, 1,5km se tiver visada tem que dar -60 no maximo...

    algo ta errado, verifica os pigtail´s tem coisa errada, esa distancia e pouca mesmo, tem que ter sinal melhor..



  3. #3
    Não Registrado
    Olá Pessoal.

    Alguém poderia ajudar?

    Estou precisando resolver esse problema urgente.

    Obrigado.

  4. Citação Postado originalmente por fmn127 Ver Post
    Boa tarde, Pessoal.

    Tenho um provedor em uma cidade de MG e existe mais 2 provedor de internet via à rádio.

    Sempre que vamos instalar internet em um cliente que a distância do POP é superior a 1.5KM, o sinal não fica melhor que -70 e o cliente não consegue navegar.
    Utilizamos normalmente USB Edimax + Antena de Grade (Proeletronic) de 17dbi ou 25 dbi.

    A solução que encontramos até hoje foi trocar o kit do cliente por Nano2 ou Bullet2 com atena de grade, porém isso está ficando bem caro para nós.

    Nos POPs possuem:
    PTP com Nano5
    Painéis EMCTEST
    RB 433

    Será que poderia ser alguma configuração do Painel ou da RB?

    Preciso de ajuda urgente.

    Obrigado.

    Bom se vc disse que com o kit Nano2 ou Bullet2 o sinal fica bom então o problema não esta no Pop e sim pode estar no cliente ..no cabo ou provavelmente nesses USB Edimax tenta trocar esses adaptadores por placas PCI com Processador mais potentes



  5. Verifique sua zona de fresnel.. e sempre saiba que esse cabo de 10 mts que vc usa acaba com o sinal!!

    Por isso bons resultados com nano e bullet...

    Ahh.. lembra da força de recepção.. esses nano e bullet (atheros) tem -92 (ou proximo) de sensibilidade as plaquinhas nem chega perto..

    Abraço!






Tópicos Similares

  1. Problemas com distacia de sinal..... help
    Por Projeto_Destino no fórum Redes
    Respostas: 1
    Último Post: 27-06-2007, 22:34
  2. problema variação alta de sinal..
    Por darlangomes no fórum Redes
    Respostas: 3
    Último Post: 22-06-2007, 09:56
  3. MK problema de sinal baixo resolvido
    Por Mirandapb no fórum Redes
    Respostas: 9
    Último Post: 20-04-2007, 11:42
  4. Problemas de sinal!!!
    Por erickwa no fórum Redes
    Respostas: 20
    Último Post: 01-08-2005, 19:02
  5. Problemas de Sinal
    Por Piracikbano no fórum Redes
    Respostas: 6
    Último Post: 09-11-2004, 19:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L