Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal estou começando agora com MK que por sinal estou gostando muito, gostaria da ajuda de alguém desse maravilhoso fórum na seguinte questão: a página de status não está aparecendo em meus clientes, quando logado redireciona logo para a página que eu coloquei no alogin.html, sendo que vale lembrar que apareceu apenas uma vez ai nunca mais apareceu nem excluindo os cookies.Detalhe aparece um pop-up antes como status sendo que dentro da popup da página não encontrada, ai o que fiz procurando aqui como retirava a popup mudei de true para false (dentro do alogin.html pelo bloco de notas) blz a pop-up sumio mais não aparece mais a de status nem dando erro. Obrigado

  2. Citação Postado originalmente por filhote Ver Post
    Olá pessoal estou começando agora com MK que por sinal estou gostando muito, gostaria da ajuda de alguém desse maravilhoso fórum na seguinte questão: a página de status não está aparecendo em meus clientes, quando logado redireciona logo para a página que eu coloquei no alogin.html, sendo que vale lembrar que apareceu apenas uma vez ai nunca mais apareceu nem excluindo os cookies.Detalhe aparece um pop-up antes como status sendo que dentro da popup da página não encontrada, ai o que fiz procurando aqui como retirava a popup mudei de true para false (dentro do alogin.html pelo bloco de notas) blz a pop-up sumio mais não aparece mais a de status nem dando erro. Obrigado

    Amigo Volta as configurações originais do Hotspot e começa do zero >>da 2 cliques no servidor hotspot e reset HTML ..depois não cria nenhuma pagina apenas altera a Login.html (cuidado para não apagar os codigos de redirecionamento depois upa de novo para o servidor usando um cliente ftp. abraços



  3. Amigo voltei aos arquivos originais, a principio substitui apenas as imagens mais, não funciou! O reset que vc citou se refere ao
    Hostpot>users>Reset Counters.

  4. filhote

    o que o nosso amigo WWANInternet esta dizendo é assim veja na foto
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Reset HTML.JPG
Visualizações:	150
Tamanho: 	92,2 KB
ID:      	6030  



  5. Citação Postado originalmente por Ollenini Ver Post
    filhote

    o que o nosso amigo WWANInternet esta dizendo é assim veja na foto

    Positivo e Operante ..esse Mesmoo !!!






Tópicos Similares

  1. Respostas: 5
    Último Post: 07-07-2010, 18:07
  2. Respostas: 5
    Último Post: 10-02-2009, 22:45
  3. Troca de Página de LOGIN - não funciona !!!
    Por ThunderBRZ no fórum Redes
    Respostas: 6
    Último Post: 04-03-2008, 15:44
  4. Mesmo depois de configurado não aparece
    Por diegofsousarn no fórum Servidores de Rede
    Respostas: 5
    Último Post: 09-09-2006, 16:48
  5. Help me!!!! Medidor de bateria nao aparece no acer travelmate 4500
    Por mastellaro no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 29-08-2006, 10:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L