Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho um Mikrotik ( PC-AP ) com uma RB14 em um pci com 4 cartões engeniuns e uma placa greatec no outro pci totalizando 5 interfaces wlan mas só estou usando 4, 2 com antenas setoriais de 60 graus e de 12dbi, e uma com omini de 15dbi e uma com uma oiw 90 graus 14dbi e em todas esta dando ping alto chegando ate aos 20000ms, já tentei quase tudo, só não tentei deitar no chão e começar a chorar, será que pode dar certo???
    Já troquei de canal e banda e mais um monte de coisas.
    Se alguém puder me ajudar.

  2. Citação Postado originalmente por Alysson Ver Post
    Tenho um Mikrotik ( PC-AP ) com uma RB14 em um pci com 4 cartões engeniuns e uma placa greatec no outro pci totalizando 5 interfaces wlan mas só estou usando 4, 2 com antenas setoriais de 60 graus e de 12dbi, e uma com omini de 15dbi e uma com uma oiw 90 graus 14dbi e em todas esta dando ping alto chegando ate aos 20000ms, já tentei quase tudo, só não tentei deitar no chão e começar a chorar, será que pode dar certo???
    Já troquei de canal e banda e mais um monte de coisas.
    Se alguém puder me ajudar.

    humm Amigo Ping alto é um problema que pode ter milhares de motivos ..mas vamos la aos mais obvios ...Interferencia : ja tentou trabalhar na Horizontal ai pode ser que o espectro ai esta muito poluido

    verificou conectore soldas se tem infiltrações


    ja reinstalou o Mk Novamente sem salvar as configurações antigas e reconfigurou do Zero

    Ja tentou desativar a Omini ...pois essas antenas que irradiam 360 pode jogar interferencia demais


    ja tentou baixar a potencia para 63 Mw Por exemplo


    tem muito mais coisas ..mas posta todas suas configurações e toda sua infra-estrutura que fica mais facil te ajudar abraços att Carlos Eduardo M.



  3. -> ja tentou trabalhar na Horizontal ai pode ser que o espectro ai esta muito poluido.
    Ainda não porque são 4 interfaces em direções diferentes e com varios clientes, teria que mudar em uns 60 clientes. Posso pegar a com menor numero de clientes e mudar para horizontal.

    -> verificou conectore soldas se tem infiltrações.
    Duas das antes foram colodas na sabado para diminuir numero de clientes em cada antena, já com intuito de resolver o problema que já existia.

    -> ja reinstalou o Mk Novamente sem salvar as configurações antigas e reconfigurou do Zero
    Não, estou pensando em colocar outro no lugar.

    -> Ja tentou desativar a Omini ...pois essas antenas que irradiam 360 pode jogar interferencia demais.
    Já, e não surtiu efeito.

    -> ja tentou baixar a potencia para 63 Mw Por exemplo
    Já estão, em 17db ou em default.

    Obrigado Carlos Eduardo pela ajuda.
    Última edição por Alysson; 09-11-2009 às 22:00.

  4. pode ser interferencia, vai mudando de canais e testando, mais um detalhe, tenta deixar com o minimo de potencia possivel..



  5. Já tentei ate o canal 13, e sempre com pouco potencia.
    Obrigado alexsuarezferreira .






Tópicos Similares

  1. Problema com ping alto em jogos
    Por hostjunior no fórum Redes
    Respostas: 15
    Último Post: 06-07-2015, 16:36
  2. Ping alto em toda a rede.
    Por marciel2008 no fórum Redes
    Respostas: 17
    Último Post: 19-08-2009, 00:52
  3. Mikrotik com ping alto pela lan
    Por tuxbrasil no fórum Redes
    Respostas: 2
    Último Post: 21-12-2007, 02:33
  4. Respostas: 1
    Último Post: 19-12-2007, 22:46
  5. Mikrotik com ping alto
    Por hyperpotato no fórum Redes
    Respostas: 17
    Último Post: 14-06-2007, 13:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L