+ Responder ao Tópico



  1. Caros amigos, essa semana me deparei com o seguinte problema, tenho uma routerboard 1000R v3.20 com uns 150 clientes hotspot e uns 30 cadastrados na queue pois estao no ip bindings por nao poder pedir senha, até ai tudo ok, mas quando habilito o webproxy em paralelo com um squid linux ou somente redireciono o trafego para o proxy todos clientes que estao cadastrados na queue manualmente ou senha nao passa pelo hotspot perdem totalmente o controle de banda, alguem ai tem alguma dica para isso ou já passou por esse problema. Fico no aguardo.
    Já adianto o link aqui é uma fibra optica de 16mb e nao uso loadbalance.

  2. Pode ser BUG na versão do Mikrotik.

    Atualize prá 3.30



  3. atualizei para versao 4.2 e agora funciona o controle normalmente, provavelmente era algum bug da versao mesmo. Obrigado a todos.

  4. Ola,


    Para usar o mkt com hotspot na versão 4.2 + osquid em paralelo quais as regras vocês usam?
    Digo para o hotspot achar o proxy squid. Ou precisa de redirecionamento?






Tópicos Similares

  1. Respostas: 1
    Último Post: 13-06-2014, 06:36
  2. deixar vnc ou ultravnc fora do controle de banda
    Por masterbeto no fórum Redes
    Respostas: 3
    Último Post: 29-09-2007, 01:44
  3. Medidor de velocidae fora do controle de banda...
    Por tiagomatias no fórum Redes
    Respostas: 8
    Último Post: 26-09-2007, 21:30
  4. Controle de Banda por Proxy
    Por MarcosJetz no fórum Redes
    Respostas: 4
    Último Post: 28-07-2006, 07:06
  5. Porta 80 fica sem controle de banda com proxy
    Por phmenoni no fórum Redes
    Respostas: 6
    Último Post: 19-07-2006, 07:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L