+ Responder ao Tópico



  1. #1

    Exclamation Clientes com ping alto

    Eu tenho uma rede e distribup p/ 14 clients...

    utilizo o mk só p/ controle de banda , e p/ transmitir uso AP's ...

    tenho 3 clientes num mesmo apartmnto
    ( tenho uma repetidora em cima do predio deles , por isso eles são conectado via cabo d rede)

    no mk fui testar o ping do IP deles ,
    Resultado: cliente1 tava com ping 18 ms , cliente2: 322ms ... e de vez en qndo o ping falhava , cliente3: nao conssegui ver ping , ping falhou p/ cliente3 ¬¬

    eles possuem a mesma distancia de cabos epah... PQ ESTA ACONTECENDO ISSO ???

    OBS: utilizo modem d-link 500b(roteado) link de 4 megas


    agradeço desde já

  2. #2

    Padrão

    Qual AP ta usando ?

    Só sabendo pra poder te da uma ajudinha



  3. #3

    Padrão

    Citação Postado originalmente por UbuntuInfo Ver Post
    Qual AP ta usando ?

    Só sabendo pra poder te da uma ajudinha
    Amigo é um ti-link ou tambem conheçido como G-link ... muito bom ele ...

    e as conexoes estão perfeitas ... ( tipo sinal 95 )

    tipo eu vejo o ip do cliente pela aba ACTIVE ( hotspot)

    vou em NEW TERMINAL e digito: ping 192.168.100.3 : e da pings orrendos, alguns tem pingd bons

  4. #4
    Não Registrado
    Visitante

    Padrão

    amigo.. olá esse sinal vem de onde até a repetidora no prédio?? como é a estrutura?

    link ----(wireless)--- repetidora predio ---(via cabo)------- clientes ?
    tem algum switch ou hub aí no meio????.. detalha aí pra ver ajudo vc ??



  5. #5

    Padrão

    amigo como que é sua estrutura?

    vc não está com o servidor no mesmo prédio???
    como seu link chega até a repetidora no predio?
    tem algum hub ou switch nesta rede???

    detalha aí pra ver se te ajudo.. um abç..

  6. #6

    Padrão

    quantas conexoes simultaneas em cada cliente quando o ping esta alto ?



  7. #7

    Padrão

    Citação Postado originalmente por pedrokampos Ver Post
    Eu tenho uma rede e distribup p/ 14 clients...

    utilizo o mk só p/ controle de banda , e p/ transmitir uso AP's ...

    tenho 3 clientes num mesmo apartmnto
    ( tenho uma repetidora em cima do predio deles , por isso eles são conectado via cabo d rede)

    no mk fui testar o ping do IP deles ,
    Resultado: cliente1 tava com ping 18 ms , cliente2: 322ms ... e de vez en qndo o ping falhava , cliente3: nao conssegui ver ping , ping falhou p/ cliente3 ¬¬

    eles possuem a mesma distancia de cabos epah... PQ ESTA ACONTECENDO ISSO ???

    OBS: utilizo modem d-link 500b(roteado) link de 4 megas


    agradeço desde já
    opa amigo, qual a distancia dos cabos? você usa que switch? há algum ponto de interferencia como motores elétrico muito próximos? ou cabo de alimentação ac?

  8. #8

    Padrão

    Eu recomendarai usar equipamentos todos da mesma marca recomendo o 7209 APG que e um que chega a 400 nw ja o WR254 tem poblema com isso se baixar o manual e ler sabera.



  9. #9

    Post

    Minha estrutura é essa: ( a distançia entre a casa e predio é uns 25m)

    OS AP's são Ti-link ( G-link ) de 400mW ( Acho melhor do q a marca AP ROUTER)

    Modem: D-link 500b ( bridge)

    Switch: AP ROUTER

    antenas grade : proeletronic / antena OMNI: AQUARIO

    Clique na imagem para uma versão maior

Nome:	         Untitled-1.jpg
Visualizações:	194
Tamanho: 	52,5 KB
ID:      	6097
    Última edição por pedrokampos; 16-11-2009 às 14:40.

  10. #10

    Padrão

    vc tem um AP em modo cliente Bridge.
    ou tem uma AP em modo Repetidor Universao nesse predio?
    vc falou que tem variação nos pings do clientes que estao neste predio.
    e quanto a pigar parar o IP desse radio TI-LINK, tem variação??
    pinga do mikrotik para um ip fixo que vc deve setar neste radio e ve como fica o ping.
    (acho que vc vai ter que fazer, colocar o ip e mac do radio, no hotspot, em IP build, só assim podera pingar direto do new terminal do mikrotik.)
    se o ping tiver ficando continuo e bom..
    o problema é do TI-LINK pra baixo, portas do Ti-LINK, cabeamento, Pc de um determinado cliente
    acho que é isso.

    vlw



  11. #11

    Padrão

    Citação Postado originalmente por pedrokampos Ver Post
    Minha estrutura é essa: ( a distançia entre a casa e predio é uns 25m)

    OS AP's são Ti-link ( G-link ) de 400mW ( Acho melhor do q a marca AP ROUTER)

    Clique na imagem para uma versão maior

Nome:	         Untitled-1.jpg
Visualizações:	194
Tamanho: 	52,5 KB
ID:      	6097
    tenho algums ti-link tb, heheh, até que gosto deles, onde vc comprou eles? pelo que andei notando eles tem a mesma placa do OIW.

    heheheh agora que vi a imagen, ficou legal.. tem um cabo pro ap da omini pra vc poder cntrolar ele direto de um pc no predio, hehe.

    bom seguinte, faz o testes que falei, pingando pro ip do radio em modo cliente, e pro ap em modo AP(OMINI), se os pings tiverem boms.

    se os clientes que tiverem conectados na Omini tiverem com bings boms.
    entao o problema ta em cabeamento mesmo, pq a rede wireless ta boa.
    Última edição por xakaboy; 16-11-2009 às 14:46.

  12. #12

    Padrão

    Trabalho com WR254 AP 7209 e não tenho poblema ja usei esses da link o poblema e que eu confio mais na Router posso garantir que eles tem bons firmwire.

    Agora Pega um notebook sobe em cima da laje do prediu e ve como que ta o sinal desliga a omni e a grade do prediu e tenta pegar da tua casa e ver como ta o ping depois faz na tua casa pro predio e desliga teu mk e etc. Assim você vai descobrir o poblema =P se falhar e um e se falhar no outro e o outro e so posta e vamos ajudar. E tambem se continuar quando por de um ap pra outro faz isso pega suas antenas GRADE antena se tiver horizontal ponhe vertical se tiver vertical ponhe horizontal as grades testa nas duas decha elas do mesmo geito OK ve como os concorrentes são OK.

    Como ta teu canal?



  13. #13

    Padrão

    Citação Postado originalmente por UbuntuInfo Ver Post
    Trabalho com WR254 AP 7209 e não tenho poblema ja usei esses da link o poblema e que eu confio mais na Router posso garantir que eles tem bons firmwire.

    Agora Pega um notebook sobe em cima da laje do prediu e ve como que ta o sinal desliga a omni e a grade do prediu e tenta pegar da tua casa e ver como ta o ping depois faz na tua casa pro predio e desliga teu mk e etc. Assim você vai descobrir o poblema =P se falhar e um e se falhar no outro e o outro e so posta e vamos ajudar. E tambem se continuar quando por de um ap pra outro faz isso pega suas antenas GRADE antena se tiver horizontal ponhe vertical se tiver vertical ponhe horizontal as grades testa nas duas decha elas do mesmo geito OK ve como os concorrentes são OK.

    Como ta teu canal?
    Canal 8

    quase nimguem isa essa canal...

  14. #14

    Padrão

    Ae você se engana Sabe por que o poblema não e a quantia de pessoas neles =P

    E sim a interferencia que cada um causa o 6 e como se fosse o 7 e o 5 Entendeu ? Recomendo concerteza 9 ou 10 entende tente por em 1 Banda G e depois 11 Banda G e depois 9 Banda G ve no que da ok



  15. #15

    Padrão

    Citação Postado originalmente por UbuntuInfo Ver Post
    Ae você se engana Sabe por que o poblema não e a quantia de pessoas neles =P

    E sim a interferencia que cada um causa o 6 e como se fosse o 7 e o 5 Entendeu ? Recomendo concerteza 9 ou 10 entende tente por em 1 Banda G e depois 11 Banda G e depois 9 Banda G ve no que da ok

    OK