+ Responder ao Tópico



  1. #1

    Question Não conssigo me conectar ao modem por causa do hotspot

    galear é o seguinte não conssigo me conectar a o firmware do modem, roteadores e etc...

    quando não tinha MK eu me conectava botando o ip ( ex: gatway: 192.168.254.254) ia no mozila botava o 192.168.254.254 e me conectava ao modem ( antes pedia user e senha)

    a mesma oisa com meus roteadores

    eu configuro o tcp/ ip da conexão local p/ poder configurar meu Roteador ou modem , mas apareçe a pagina d hotspot do mk sempre impedindo

    como me conectar com meus aparelhos de uma forma q ñ apareça o hotspot???

    agradeço desde já...

  2. #2

    Padrão

    Citação Postado originalmente por pedrokampos Ver Post
    galear é o seguinte não conssigo me conectar a o firmware do modem, roteadores e etc...

    quando não tinha MK eu me conectava botando o ip ( ex: gatway: 192.168.254.254) ia no mozila botava o 192.168.254.254 e me conectava ao modem ( antes pedia user e senha)

    a mesma oisa com meus roteadores

    eu configuro o tcp/ ip da conexão local p/ poder configurar meu Roteador ou modem , mas apareçe a pagina d hotspot do mk sempre impedindo

    como me conectar com meus aparelhos de uma forma q ñ apareça o hotspot???

    agradeço desde já...

    no hotspot onde vc configura <<user>> <<profiles>> tem a opção ip bindings vc vai no "+", vai na segunda opção address, coloca o ip dos aparelhos que quer acessar, na ultima opção type vc coloca bypassed.


    vai dar certinho testa ai pra ver e posta o resultado!!!

    abração



  3. #3

    Padrão

    Boa tarde,

    é uma coisa que eu tb gostaria de saber e nunca consegui fazer, acessar o modem, ele esta atraz conectado na interface nomeada "internet" e tanto eu como os clientes estao depois do mikrotik na interface "local", ja tentei fazer umas regas e nao consegui, em IP>ADDRESSES ja coloquei o IP do modem pra ver se liberava e a unica coisa que consegui quando digito o IP do modem 10.1.1.1 é a pagina de configuração do mikrotik, tb uso hotspot, alguem poderia nos dar uma luz?

  4. #4

    Padrão

    PERFEITO CARA!!!

    FUNCIONOU PERFEITAMNT!!

    AGRADEÇIDO



  5. #5

    Padrão

    Citação Postado originalmente por pedrokampos Ver Post
    PERFEITO CARA!!!

    FUNCIONOU PERFEITAMNT!!

    AGRADEÇIDO

    ok, qualquer coisa e so falar!!!!

    grande abraço!

  6. #6

    Padrão

    Citação Postado originalmente por cls7007 Ver Post
    no hotspot onde vc configura <<user>> <<profiles>> tem a opção ip bindings vc vai no "+", vai na segunda opção address, coloca o ip dos aparelhos que quer acessar, na ultima opção type vc coloca bypassed.


    vai dar certinho testa ai pra ver e posta o resultado!!!

    abração
    Estou com um problema parecido, tenho duas NanoStation para fazer um ponto a ponto e não consigo acessar. Eu acesso o roteador (192.168.1.1) que ta na ponta mas não acesso as Nanos(10.7.70.2 e 10.7.70.3). Já testei a regra acima e não funcionou. Alguem tem outra ideia...
    Última edição por MARCOSTS; 18-11-2009 às 19:42.