Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. alow galera é o seguinte o DNS do meu servidor MK , é o DNS correto da minah regiao ( dns da velox recife / PE)

    é o seguinte meus clienets estão a reclamar, pois não consseguem acessar o yahoo mail... Na verdade ele nao abre

    e o hotmail demora um pouco p/ abrir

    tentei ver se era problema do dns (( fazendo o seguinte : criei uma nova conexao PPP aki no meu PC com usuario e senha da velox ... ( meu modem é bridge) Conectei epah... neveguei... entrei no yahoo mail Rapidinho , e no hotmail tbm...))

    mas usando o servidor MK o yahoo mail n abre ... ( fica meia hora assim ( imagem))
    Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	183
Tamanho: 	130,3 KB
ID:      	6096

    os clientes reclamam tbm q alguns sites n abrem...

    O que faço galera???

  2. olá, primeiro assiste este video aqui....



    depois troque o dns do mikrotik em ip DNS por estes daqui e faça o teste
    189.38.95.95
    189.38.95.96

    até mais..



  3. Woowww ... uma beleza essa DNS !!!!!!!!

    kkk'

    que dns é esse?

    muito bom ...

  4. Citação Postado originalmente por pedrokampos Ver Post
    Woowww ... uma beleza essa DNS !!!!!!!!

    kkk'

    que dns é esse?

    muito bom ...
    po cara so conssegui acessar 1 vez...

    o yahoo mail n ta pegando mais

    tem 2 inks p/ acessr o yahoo email , testei o do site yahoo ( site yahoo e botao entrar) tentei pego ... a 2 vez q fui tentar no mesmo site n entro

    no 2 link p/ acessar o yahoo mesma coisa (Yahoo! Mail – E-mail gratuito com armazenamento ilimitado)

    o q pode estar aconteçendo?



  5. mano instalei aki o TCPoptimize... e funfou todos os sites... ;D

    so q tive q desintalar pois n tava consseguindo conectar com o winbox...

    o problema é a MTU da rede...

    como faço p/ colocar uma MTu diferente??

    ( o programa gerava essa mtu: 1492)

    como faço?






Tópicos Similares

  1. Respostas: 10
    Último Post: 27-02-2012, 09:06
  2. yahoo nao abre com pcc 8 links
    Por powernetscm no fórum Redes
    Respostas: 1
    Último Post: 18-03-2010, 13:13
  3. E-mail do Yahoo nao abre
    Por admskill no fórum Redes
    Respostas: 1
    Último Post: 15-12-2008, 21:51
  4. Respostas: 2
    Último Post: 06-04-2008, 09:04
  5. Função Mail() não funciona
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L