+ Responder ao Tópico



  1. #1

    Exclamation Yahoo mail não abre...

    alow galera é o seguinte o DNS do meu servidor MK , é o DNS correto da minah regiao ( dns da velox recife / PE)

    é o seguinte meus clienets estão a reclamar, pois não consseguem acessar o yahoo mail... Na verdade ele nao abre

    e o hotmail demora um pouco p/ abrir

    tentei ver se era problema do dns (( fazendo o seguinte : criei uma nova conexao PPP aki no meu PC com usuario e senha da velox ... ( meu modem é bridge) Conectei epah... neveguei... entrei no yahoo mail Rapidinho , e no hotmail tbm...))

    mas usando o servidor MK o yahoo mail n abre ... ( fica meia hora assim ( imagem))
    Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	185
Tamanho: 	130,3 KB
ID:      	6096

    os clientes reclamam tbm q alguns sites n abrem...

    O que faço galera???

  2. #2

    Padrão

    olá, primeiro assiste este video aqui....



    depois troque o dns do mikrotik em ip DNS por estes daqui e faça o teste
    189.38.95.95
    189.38.95.96

    até mais..



  3. #3

    Talking

    Woowww ... uma beleza essa DNS !!!!!!!!

    kkk'

    que dns é esse?

    muito bom ...

  4. #4

    Padrão

    Citação Postado originalmente por pedrokampos Ver Post
    Woowww ... uma beleza essa DNS !!!!!!!!

    kkk'

    que dns é esse?

    muito bom ...
    po cara so conssegui acessar 1 vez...

    o yahoo mail n ta pegando mais

    tem 2 inks p/ acessr o yahoo email , testei o do site yahoo ( site yahoo e botao entrar) tentei pego ... a 2 vez q fui tentar no mesmo site n entro

    no 2 link p/ acessar o yahoo mesma coisa (Yahoo! Mail – E-mail gratuito com armazenamento ilimitado)

    o q pode estar aconteçendo?



  5. #5

    Padrão

    mano instalei aki o TCPoptimize... e funfou todos os sites... ;D

    so q tive q desintalar pois n tava consseguindo conectar com o winbox...

    o problema é a MTU da rede...

    como faço p/ colocar uma MTu diferente??

    ( o programa gerava essa mtu: 1492)

    como faço?

  6. #6
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão

    O teu problema é so a MTU,, vc vai ter que baixar pra 1400, mas não sei como faz,, no meu servidor aconteceu isso e a pessoa que montou ele pra mim baixou a mtu pra 1400 e pronto,, outro dia fiz uma rede wirelles em um cliente e a tarde ele me ligou que não abria email do yahoo e do hotmail,, fui lá no ap e mudei a mtu pra 1400 e pronto,, tudo resolvido. boa sorte..



  7. #7

    Padrão

    MTU se muda nas configurações da interface... podes mudar só na interface que conecta a internet...

  8. #8

    Padrão

    Citação Postado originalmente por pedemesa Ver Post
    MTU se muda nas configurações da interface... podes mudar só na interface que conecta a internet...
    Mudei a MTU da interface "LINK" para 1400
    Clique na imagem para uma versão maior

Nome:	         imagemA.bmp
Visualizações:	1606
Tamanho: 	840,8 KB
ID:      	6102
    Mas qndo faço essa mudança o PPoE não conecta com o modem ...
    Clique na imagem para uma versão maior

Nome:	         imagemB.bmp
Visualizações:	1527
Tamanho: 	972,1 KB
ID:      	6103
    O QUE ESTOU FAZENDO ESTA CERTO?



  9. #9

    Padrão

    Citação Postado originalmente por pedrokampos Ver Post
    Mudei a MTU da interface "LINK" para 1400
    Clique na imagem para uma versão maior

Nome:	         imagemA.bmp
Visualizações:	1606
Tamanho: 	840,8 KB
ID:      	6102
    Mas qndo faço essa mudança o PPoE não conecta com o modem ...
    Clique na imagem para uma versão maior

Nome:	         imagemB.bmp
Visualizações:	1527
Tamanho: 	972,1 KB
ID:      	6103
    O QUE ESTOU FAZENDO ESTA CERTO?
    Tente mudar na interface "Velox"... aqui mudei nessa interface... Deve resolver o seu problema, se não resolver, é provável que o problema seja outro e não MTU... Como está o MSN? Funcionando normalmente? O MSN é o primeiro a abrir o bico por causa de MTU...

  10. #10

    Padrão

    È desisto , o problema n foi resolvido...
    vo mandar os clients instalar o tcp optimizer mesmo

    eo ... MSN ta uam beleza ...
    Última edição por pedrokampos; 17-11-2009 às 12:41.



  11. #11

  12. #12

    Padrão

    Citação Postado originalmente por byosni Ver Post
    amigo, trocou os dns pelomenos....
    Troquei mas n mudou nda...



  13. #13

    Padrão

    Se o problema for MTU, isso deve resolver...

    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500

  14. #14

    Padrão

    Citação Postado originalmente por mtrojahn Ver Post
    Se o problema for MTU, isso deve resolver...

    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500
    Caraca , agora pega todos os sites meu!!!

    Vc é incrivel

    vlw mesmo!



  15. #15

    Padrão Traduz isso

    Citação Postado originalmente por mtrojahn Ver Post
    Se o problema for MTU, isso deve resolver...

    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500
    Valeu cara consegui tambem valeu mesmo...

  16. #16

    Padrão Re: Yahoo mail não abre...

    mtrojahn
    eu tentei colocar a regra aqui mas quando clico em aplicar ele diz q Não foi possível alterar Mangle Rule - alterar mss tcp funciona somente em pacotes TCP SYN (6), onde estou errando? grato pela ajuda de todos



  17. #17

    Padrão Re: Yahoo mail não abre...

    Saiba como criar e entrar no yahoo email em bremail