+ Responder ao Tópico



  1. #1

    Padrão Erro 691 com AP em modo bridge com PPPoE e RADIUS

    PessoALL

    a situação é a seguinte:


    mikrotik pppoe eth0 > - < eth0 notebook = autentica pppoe corretamente
    mikrotik pppoe eth0 > - < eth0 rb600 eth1 > - < eth0 notebook = autentica pppoe corretamente
    mikrotik pppoe eth0 > - < eth0 rb600 wlan0 > - < wlan0 notebook = erro 691 usuário ou senha invalidos


    na rb600 está configurada uma bridge com as 3 ethrs e a wlan junta, sem nat, sem rota estática, tem apenas ip de gerencia na interface bridge.

    porque não consigo autenticar pppoe na wlan??? tem que alterar o mtu??

    alguém que use ap-bridge mais autenticação pppoe, que possa me dar uma dica??

    Grato

  2. #2

    Padrão re: Erro 691 com AP em modo bridge com PPPoE e RADIUS

    Pegando carona, to com o mesmo problema.



  3. #3

    Padrão re: Erro 691 com AP em modo bridge com PPPoE e RADIUS

    Veja se no seu radius não está setado o atributo de verificação (nas-port-id) que é o nome da interface, pois pelo dados que voce passou, é a unica diferença entre os 3 tipos de conexão.

    att.

  4. #4

    Padrão re: Erro 691 com AP em modo bridge com PPPoE e RADIUS

    Citação Postado originalmente por nandop1240 Ver Post
    Veja se no seu radius não está setado o atributo de verificação (nas-port-id) que é o nome da interface, pois pelo dados que voce passou, é a unica diferença entre os 3 tipos de conexão.

    att.
    não uso esse atributo no radius...teria q usar ?