Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal solicito aos amigos que testem os pings.
    A versao 4.2 voce pingando atraves de tool ping, da um valor, tipo 1 ms.
    e atraves do new terminal da outro valor tipo 9 ms, esse exemplo é de um link ptp 5.8

    abraços a todos.

  2. Citação Postado originalmente por jhonnyp Ver Post
    Pessoal solicito aos amigos que testem os pings.
    A versao 4.2 voce pingando atraves de tool ping, da um valor, tipo 1 ms.
    e atraves do new terminal da outro valor tipo 9 ms, esse exemplo é de um link ptp 5.8

    abraços a todos.
    Nao acontece aqui... No entanto, nao tenho PTP com 4.2 para testar... Testei de um Mikrotik servidor PPPoE, pingando o mesmo IP pelo terminal e pela janela de ping... O resultado foi o mesmo.



  3. Aqui esta normal o ping tanto pelo tools como pelo new terminal uso a versão MKT 4.2. TFA

  4. analisem a imagem feita agora em 3 rb com a v 4.2.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         pings.gif
Visualizações:	228
Tamanho: 	114,2 KB
ID:      	6117  



  5. e para constar a informaçao que esta sendo apresentada errada é a do new terminal ok?
    por incrivel que pareça.

    ate mais






Tópicos Similares

  1. Bug na versão 5.26 do Mikrotik
    Por Hermesjr no fórum Redes
    Respostas: 0
    Último Post: 27-03-2015, 15:59
  2. Como Acessar um rocket m5 novo na rede atras do mikrotik
    Por josimar no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-04-2014, 20:46
  3. Bug na versão 4.6 do mikrotik
    Por wala no fórum Redes
    Respostas: 8
    Último Post: 27-05-2010, 22:35
  4. Bug do IE com o Squid , tem solucao ou nao ¿
    Por Cyber_Punk no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-09-2003, 08:23
  5. Bug do RH relese 8.0 (Psyche) kernel 2.4.18-14 on an i686
    Por joe no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-06-2003, 11:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L