+ Responder ao Tópico



  1. #1

    Padrão Distancia baixa não acho REDE !!

    Gente estou com uma omni 15 DBI HyperTec No Provedor Tipo a um cliente do lado aqui entende uns no max 10 Metros a antena do cliente ta virada pra minha a dele e uma Grade 24 DBI Sincal E placa PCI A dele ta com tudo legal o estranho e que o sinal ta 3 !! Sendo que ele ta a 10 Metros !!

    Agora outra coisa eu fui casa de um outro cliente que quer assinar VISADA pra Antena o Cliente ta com 2 Metros em cima uma Grade 24 DBI Sincal as duas tanto essa como a do outro cliente e de 24 DBI sincal do outro cliente com isso o poblema e la não acha minha REDE e nem no meu notebook !! e aqui eu acho no notebook como no ceular o celular so do lado da antena subir nela e ficar do lado eu acho de outros geito não rola ... JA tentei por AP lá e mesmo assim não acho a minha e agora !! ?

    Esse cliente que na casa dele não funciona o notebook nem a USB com uma sincal ta a no MAXXXXX 200 Tenho ceteza que e uns 70 mais to chutando alto ...

  2. #2

    Padrão

    bom pra mim isso é pig tail mau feito,ou antena com defeito, qual o pig tail que vc usa na omni? que ap é?



  3. #3
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Impossível uma antena de grade a essa distancia não pegar sinal.
    testa com outra antena amigo.
    refaça o pigtail da omni e da antena de grade.
    Seu problema não é sinal e sim conexões dos cabos / conectores.

    Abraço.

  4. #4

    Padrão

    Só testando pq a 10 metros.
    até sem antena nenhuma, era pra ter um sinal acima de 3.
    é uma RB ou um AP na Omini?
    testa com qualquer outra antena, se for um ap, pode ate ser uma antena daquelas de 5dbi que vem em algums aps. que numa distancia de 10 metros, ja era pra pegar um sinal muito bom e navegar.
    se isso funcionar vc vai saber que é o PIG ou a própria Omini.
    abraço



  5. #5

    Padrão

    Gente como poderia ser pigtail ? Eu isolei ele todo com fira de alta fusão eu acho que so torci ele muito...

    To com cabo RG48 de 40 CM ou e de 50 nem lembro.


    Qual cabo usar que vá ate 2 Metros e não perca potencia ? por que tipo e dificil por aquilo da lado da omni se tenho uma laje que me custou muito caro e burrice não por com a proteção da laje .. por o AP embaixo dela

    Eu tinha antes uma Grade 24 DBI da sincal no Provedor o sinal chegava la limpo funcionava notebook qual quer coisas e não tinha nem nada la era um AP g7000 no chao mesmo e pegava legal ... =X e o cabo era de 10 Metros da GRADE no provedor ... não entendi nada ...
    Última edição por UbuntuInfo; 20-11-2009 às 11:13.

  6. #6

    Padrão

    Citação Postado originalmente por UbuntuInfo Ver Post
    Gente como poderia ser pigtail ? Eu isolei ele todo com fira de alta fusão eu acho que so torci ele muito...

    To com cabo RG48 de 40 CM ou e de 50 nem lembro.


    Qual cabo usar que vá ate 2 Metros e não perca potencia ? por que tipo e dificil por aquilo da lado da omni se tenho uma laje que me custou muito caro e burrice não por com a proteção da laje .. por o AP embaixo dela

    Eu tinha antes uma Grade 24 DBI da sincal no Provedor o sinal chegava la limpo funcionava notebook qual quer coisas e não tinha nem nada la era um AP g7000 no chao mesmo e pegava legal ... =X e o cabo era de 10 Metros da GRADE no provedor ... não entendi nada ...
    o cabo que vc se refere é o rg58 ou rgc58? o rg58 é um cabo fino igual ao rgc58, porem é flexivel, não é bom, este cabo é o pior.... o rgc58 ainda da pra usar uns 20cm que funciona bem para enviar sinal, para clientes até 10 mts ainda funciona, vc quer usar 2 mts de cabo, pode usar o rgc213 ou lmr400 este ultimo é o mais indicado mas tbem é mais caro.

    vc pergunto como pode ser cabo.... pq ele é bem complicado de fazer tem que ter pratica e usar conectores de qualidade....



  7. #7

    Padrão

    Minha net travando as vezes não conecta ae so desligando na tomada e ligando denovo o AP7209 No RJ Muito calor.

    Por que poderia ser o pig-tail mal feito ele e da APRouter RGC 58

    AP Router APR-CP Cabo Proprietario Pig Tail SMA Macho Reverso N-macho ou N-femea
    Sobre a alta fão eu botei mal tipo ela não botei Esticada eu não sabia que era pra esticar e botei não muito esticada ela ta meio gordinha entende ...

    Gente se o poblema seria o Cabo por que quando eu botei na laje ja não começou o poblema começou so depois de algum tempo

    Hoje to pegando so 3 redes antes pegava umas 10, enquanto meu notebook pegando ums 10 =X

    JA tentei trocar canais de 1 ate 11 ta em Modo B

  8. #8

    Padrão

    Cara... troca o cabo!!!! LMR400 + Conector Andrews... e faça direito!!! isso ae ta com cara de AGUA!!!!!!!!!....essa é primeira hipotese!!!!
    resolva 1 de cada vez!!!!!
    abx



  9. #9

    Padrão

    Compro outro Cabo !! E depois sé não for troca a antena ?

  10. #10

    Padrão

    Citação Postado originalmente por UbuntuInfo Ver Post
    Compro outro Cabo !! E depois sé não for troca a antena ?
    exato, por isso que eu falei pra vc no msn que não vele muito a pena montar um provedor pra atender poucos clientes, vc tem que ter material sobrando pra fazer testes quando da problemas, cabos, conectores, antenas, aps tudo sobrando, qdo da problema vc vai substituindo um por um até achar o problema...