Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola comprei um router da marca cpe testei em casa ,normal
    mas quando coloquei ele na antena apresento o seguinte problema .
    a rede fica aparecendo e sumindo antes de mexer gostaria de saber se alguem ja passou por isso e sabe o motivo

    especificaçao

    radio
    cabo poe 5 metros
    moden d link



    Última edição por shinobim; 22-11-2009 às 09:51.

  2. Citação Postado originalmente por shinobim Ver Post
    ola comprei um router da marca cpe testei em casa ,normal
    mas quando coloquei ele na antena apresento o seguinte problema .
    a rede fica aparecendo e sumindo antes de mexer gostaria de saber se alguem ja passou por isso e sabe o motivo

    especificaçao

    radio
    cabo poe 3 metros
    moden d link



    Tá usando criptografia? aparece e some onde????(no scan dos pcs)??? que so tem na cpe???
    Desculpe o monte de pergunta, mais você tem que especificar bem, para que possamos entender bem do que vocÊ está falando,
    Abraços



  3. o pigtail que vc colocou na antena, ate o radio, pode estar mal apertdo, com problema de solta, tem que espesificar m ais o problema, pra podermos ajudar!

  4. realmente, tah um pouco vago, qual o modelo do rádio? qual modo está operando, que antena está usando? tah usando poe (alimentação pelo o cabo de rede)?



  5. falei com ele via MSN, acho que e agua no conector da antena , pois o sinal baixou de um dia apra outro, ele tem omni hypertec e ap edimax, mas o sinal antes normal, agora ta minimo...

    e parese que choveu muito la onde ele mora, por tanto, primeira suspeita, agua no pigtail..

    acho que este tipoco ja pode ser travado..






Tópicos Similares

  1. Preciso de ajuda
    Por Savio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-04-2003, 15:20
  2. Preciso de ajuda....
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-02-2003, 12:53
  3. Preciso de Ajuda!!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 08-12-2002, 11:13
  4. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 06:12
  5. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-09-2002, 00:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L