+ Responder ao Tópico



  1. Bom vou ser bem resumido , tenho um mikrotik e um ap fazendo repetidora , mais agora tenho um problema estou fechando a rede com wap TKIP , ate ai tudo bem mais tenho visto dois problemas


    1 - clientes com placa pci demoram muito para conectar ou ate nem conecta isso com sinal bom em media -65 .

    2 - O ap de uma hora para outra parece que trava ou desconecta todo mundo , so volta quando eu deligo e ligo ele .



    pergunta , o ap em wap , tem perde de desempenho ? , porque clientes com pci demorarm a coenctar ou ate nao conectao mesmo com sinal bom ?

  2. Citação Postado originalmente por jmathayde Ver Post
    Bom vou ser bem resumido , tenho um mikrotik e um ap fazendo repetidora , mais agora tenho um problema estou fechando a rede com wap TKIP , ate ai tudo bem mais tenho visto dois problemas

    1 - clientes com placa pci demoram muito para conectar ou ate nem conecta isso com sinal bom em media -65 .

    2 - O ap de uma hora para outra parece que trava ou desconecta todo mundo , so volta quando eu deligo e ligo ele .

    pergunta , o ap em wap , tem perde de desempenho ? , porque clientes com pci demorarm a coenctar ou ate nao conectao mesmo com sinal bom ?
    Acredito que seja WPA...

    Nao acho que perca desempenho nao... Aqui nao utilizo para clientes, apenas em PTP e nao tenho problemas com alto trafego... WPA, ate onde eu sei, eh apenas autenticacao, depois de fechada a comunicacao ele eh tao seguro quanto nao ter seguranca nenhuma... A nao ser, eh claro, que voce nao use TKIP e parta para EAP, etc... Que encripta toda a comunicacao (ai, com certeza, baixa performace)...

    Desculpe-me nao ter sido de muita ajuda em relacao ao problema em si...



  3. Pis estranho o que esta acontecendo pois quando nao usava cripto , usava soente hotspot a rede ia beleza , ai estou tento problema com invação , descidi fechar a rede , pensei em wep , mais com tantos programas para quebrar a senha achei melhor wap , isso com apenas 6 a 9 clientes pendurados a 256k cada , pois estou implantando devagar a coisa , sem a senha penduro 19 a 20 tranquilo e ninguem reclama . So que chega final de samana e um FDP nao tem 50 pila pra pagar a net e fica tentando roubar o sinal .



    nem tentei ainda usar wap2 que acho que ira ser pior ainda que esta
    Última edição por jmathayde; 23-11-2009 às 13:34.

  4. Olha... Lembrando bem eu ja tive 1 problema apenas com WPA... Certa vez eu tentei fechar um PTP entre 2 Mikrotiks e eles tinham cartoes de marcas diferentes... Nao fechava por nada, dizia que dava timeout na autenticacao enquanto estava trocando as chaves...

    Como o PTP era meio critico, nao tive tempo de quebrar a cabeca em cima do problema, trocamos o cartao e funcionou na hora...

    Nao sei porque WPA (sendo um protocolo especifico) teria problemas com cartoes de marcas diferentes... Mas como o cartao foi trocado e funcionou, prefiro acreditar que era isto...






Tópicos Similares

  1. Montar Servidor mikrotik com aprouter wr254
    Por johnfjb no fórum Redes
    Respostas: 12
    Último Post: 27-11-2010, 00:48
  2. Mikrotik instalado em um AP WR254
    Por eduasara no fórum Redes
    Respostas: 3
    Último Post: 30-09-2010, 08:26
  3. Mikrotik OS router. Alguém conhece?
    Por blackpower no fórum Redes
    Respostas: 26
    Último Post: 25-04-2006, 17:24
  4. 400mv atheros mikrotik
    Por kramal no fórum Redes
    Respostas: 6
    Último Post: 24-05-2005, 10:26
  5. MIkrotik
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 15-09-2004, 13:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L