Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite Galera do Under-Linux !

    Pessoal sou inicante neste mundo do Mikrotik, e estou enfrentando o seguinte problema:
    Meus Clientes (uso PPPOE) não conseguem se conectar ao mk, ou melhor, até uns 50 clientes blz, depois dessa quantidade ninguém consegue, aparece a seguinte mensagem para eles - Erro 618- o computador remoto não responde,
    Alguém tem alguma idéia do que pode estar acontecendo.

  2. rapaz num sei se posso te ajudar muito mais erro 618 e 721 se num me engano e erro de protocolo da maquina do cliente.

    ja pensou em usar um sistema radius para gerenciar suas conexões?



  3. Peezado Shaoroc
    Ainda acho cedo para querer trabalhar com radius, pois este é meu primeiro servidor que faço, pois em minha rede eu tinha um servidor rodando mk 2.9.xx (aquele sabe!) configurado por um profissional, mas estava dando muito problema, então adquiri 2 licença e instalei a versão 3.23, e agora começou a dar este problema que na versão anterior não dava.
    E o pior que ja comecei a perder clientes se tiver alguma luz, agradeço.

  4. karaks luciano meio complicado sua situação, quando começa a dar este erro vc ja viu quanto ta dando de processamento e memoria?
    tenta monitorar o cliente que tenta se conectar que começa a dar este erro as vezes pode ser algo no cliente.



  5. Olhei sim, processamento 3%, memoria 1871,7 MiB.






Tópicos Similares

  1. Problemas na autenticação do squid
    Por PESSOABR no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-01-2006, 18:53
  2. Problema na autenticação apache
    Por thiagoacsp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-12-2005, 09:09
  3. horde imp problema na autenticação.
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2005, 09:57
  4. Problema na autenticação do smtp com postfix + saslauth
    Por Daniels no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-11-2004, 16:20
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L